<!DOCTYPE html><html lang="en"><head><script crossorigin="anonymous" src="https://polyfill.io/v3/polyfill.min.js?features=NodeList.prototype.forEach%2CArray.prototype.forEach%2CSymbol.hasInstance%2Ces6%2CIntl%2ClocalStorage%2CDate.prototype.toISOString%2CDate.now%2Cdefault%2CObject.entries%2CArray.prototype.entries"></script><title>QUAKER HOUGHTON ANNOUNCES FOURTH QUARTER AND FULL YEAR 2021 RESULTS</title><meta name="viewport" content="width=device-width, minimum-scale=1, initial-scale=1"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta charSet="UTF-8"/><meta name="distribution" content="global"/><meta name="rating" content="general"/><meta name="copyright" content="Copyright (c) 2022 "/><meta property="og:locale" content="en_US"/><meta property="og:type" content="article"/><meta name="apple-itunes-app" content="app-id=449660326"/><meta name="google-play-app" content="app-id=com.raycom.wbrc"/><meta name="burst" content="wbrc"/><meta property="og:url" content="https://www.wbrc.com/prnewswire/2022/02/24/quaker-houghton-announces-fourth-quarter-full-year-2021-results/"/><link rel="canonical" href="https://www.wbrc.com/prnewswire/2022/02/24/quaker-houghton-announces-fourth-quarter-full-year-2021-results/"/><meta name="robots" content="noindex"/><meta name="googlebot" content="noindex"/><meta name="googlebot-news" content="noindex"/><meta itemProp="description" name="description" content="- Fourth quarter net sales of $447.0 million increased 16% compared to the fourth quarter of 2020, driving record full year net sales of $1,761.2 million for 2021"/><meta property="og:description" content="- Fourth quarter net sales of $447.0 million increased 16% compared to the fourth quarter of 2020, driving record full year net sales of $1,761.2 million for 2021"/><meta name="twitter:description" content="- Fourth quarter net sales of $447.0 million increased 16% compared to the fourth quarter of 2020, driving record full year net sales of $1,761.2 million for 2021"/><meta property="fb:admins" content="644426401"/><meta property="fb:app_id" content="201549519904955"/><meta property="fb:pages" content="261724115292"/><meta property="article:publisher" content="https://www.facebook.com/WBRCnews/"/><meta name="keywords" content=""/><meta name="news_keywords" content=""/><meta itemProp="image" property="og:image" content="https://www.wbrc.com/pf/resources/images/logo-icons/wbrc.svg?d=230"/><meta name="twitter:image" content="https://www.wbrc.com/pf/resources/images/logo-icons/wbrc.svg?d=230"/><meta property="og:site_name" content="https://www.wbrc.com"/><meta property="og:title" content="QUAKER HOUGHTON ANNOUNCES FOURTH QUARTER AND FULL YEAR 2021 RESULTS"/><meta name="twitter:title" content="QUAKER HOUGHTON ANNOUNCES FOURTH QUARTER AND FULL YEAR 2021 RESULTS"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@WBRCnews"/><meta name="twitter:creator" content="@WBRCnews"/><script type="application/ld+json" data-schema="NewsMediaOrganization">{
  "name": "WBRC",
  "url": "https://www.wbrc.com",
  "logo": {
    "@type": "ImageObject",
    "url": "https://www.wbrc.com/pf/resources/images/logo-off-site/wbrc.png?d=230"
  },
  "@type": "NewsMediaOrganization",
  "sameAs": [
    "https://www.facebook.com/WBRCnews/",
    "https://www.twitter.com/WBRCnews/"
  ],
  "@context": "http://schema.org"
}</script><script type="application/ld+json" data-schema="NewsArticle">{
  "name": "QUAKER HOUGHTON ANNOUNCES FOURTH QUARTER AND FULL YEAR 2021 RESULTS",
  "url": "https://www.wbrc.com/prnewswire/2022/02/24/quaker-houghton-announces-fourth-quarter-full-year-2021-results/",
  "image": "https://www.wbrc.com/pf/resources/images/logo-off-site/wbrc.png?d=230",
  "@type": "NewsArticle",
  "@context": "http://schema.org",
  "description": "- Fourth quarter net sales of $447.0 million increased 16% compared to the fourth quarter of 2020, driving record full year net sales of $1,761.2 million for 2021",
  "keywords": [],
  "headline": "QUAKER HOUGHTON ANNOUNCES FOURTH QUARTER AND FULL YEAR 2021 RESULTS",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.wbrc.com/prnewswire/2022/02/24/quaker-houghton-announces-fourth-quarter-full-year-2021-results/"
  },
  "author": {
    "@type": "Person",
    "name": "PRNewswire"
  },
  "publisher": {
    "name": "WBRC",
    "url": "https://www.wbrc.com",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.wbrc.com/pf/resources/images/logo-off-site/wbrc.png?d=230"
    },
    "@type": "NewsMediaOrganization"
  },
  "datePublished": "2022-02-24T21:38:00Z",
  "datemodified": "2022-02-24T21:38:00Z"
}</script><script type="application/javascript" id="polyfill-script">if(!Array.prototype.includes||!(window.Object && window.Object.assign)||!window.Promise||!window.Symbol||!window.fetch){document.write('<script type="application/javascript" src="/pf/dist/engine/polyfill.js?d=230" defer=""><\/script>')}</script><script id="fusion-engine-react-script" type="application/javascript" src="/pf/dist/engine/react.js?d=230" defer=""></script><script id="fusion-engine-combinations-script" type="application/javascript" src="/pf/dist/components/combinations/default.js?d=230" defer=""></script><link id="fusion-template-styles" rel="stylesheet" type="text/css"/><link rel="stylesheet" href="https://gray-wbrc-prod.cdn.arcpublishing.com/pf/resources/dist/__global/css/main.css?d=230"/><link rel="stylesheet" href="https://gray-wbrc-prod.cdn.arcpublishing.com/pf/resources/dist/wbrc/css/main.css?d=230"/><link href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.15.4/css/all.min.css?d=230" rel="stylesheet"/><link rel="icon" type="image/x-icon" href="/pf/resources/images/favicons/wbrc/favicon.ico?d=230"/><script type="text/javascript" src="https://gray-wbrc-prod.cdn.arcpublishing.com/pf/resources/js/analytics/gtm.js?d=230"></script><script type="text/javascript">!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://reconditerespect.com/v2qdgNJ0nTh-1tZQDTFZ7DYchxeiFZlqXck1AzafrZG4ysHgTufQz7IIJ",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){o[n]=o[n]||function(){(o[n].q=o[n].q||[]).push(arguments)}})(window,"admiral");!(function(c,e,o,t,n){function r(o,t){(function n(){try{return 0<(localStorage.getItem("v4ac1eiZr0")||"").split(",")[4]}catch(o){}return!1})()&&(t=c[e].pubads())&&t.setTargeting("admiral-engaged","true")}(n=c[e]=c[e]||{}).cmd=n.cmd||[],typeof n.pubads===o?r():typeof n.cmd.unshift===o?n.cmd.unshift(r):n.cmd.push(r)})(window,"googletag","function");;;;!(function(t,n,i,u,e,o){var a=n[i];function r(t){if(t){var u=(t.data||{})[i+"Call"];u&&n[i](u.command,u.version,function(n,i){t.source.postMessage({__uspapiReturn:{returnValue:n,success:i,callId:u.callId}},"*")})}}if((function c(){if(!window.frames[u]){var n=t.body;if(n){var i=t.createElement("iframe");i.style.display="none",i.name=u,n.appendChild(i)}else setTimeout(c,5)}})(),"function"!=typeof a){var s={getUSPData:function(n,i){return n!==1?i&&i(null,!1):i&&i({version:null,uspString:null},!1)}};a=n[i]=function(n,i,t){return s[n](i,t)},n.addEventListener?n.addEventListener("message",r,!1):n.attachEvent&&n.attachEvent("onmessage",r)}o=t.createElement(e),t=t.getElementsByTagName(e)[0],o.src="https://reconditerespect.com/v2rrmBOIZiQHnrSeytvUw7H-BtKR66Qph1Nd6cU2slKl1hUXvIrIYYCOPosR8zzGIVVNXp-WwGA",t.parentNode.insertBefore(o,t)})(document,window,"__uspapi","__uspapiLocator","script");</script><script type="text/javascript" src="https://gray-wbrc-prod.cdn.arcpublishing.com/pf/resources/js/ads/arcads.js?d=230"></script><script type="text/javascript">
    var RCdataLayer = [
      {
        adTarget: "/wires/press-releases",
        authors: [ {
            _id:  null,
            name:  "PRNewswire",
            type:  "author"
          }],
        canonicalUrl: "https://www.wbrc.com/prnewswire/2022/02/24/quaker-houghton-announces-fourth-quarter-full-year-2021-results/",
        contentId: "FQFB52JQW5GARLVPD6O5PENCS4",
        contentKewords: [ ],
        contentName: "QUAKER HOUGHTON ANNOUNCES FOURTH QUARTER AND FULL YEAR 2021 RESULTS",
        contentOwner: "gray",
        contentTags: [ ],
        contentType: "story",
        datePublished: "02/24/2022",
        distributorCategory: "wires",
        distributorMode: "reference_denormalized",
        distributorName: "PRNewswire",
        distributorReferenceId: "cc164599-a609-4ade-ad67-ab71070d59c1",
        distributorSubCategory: "prnewswire",
        hasVideo: false,
        metaDescription: "- Fourth quarter net sales of $447.0 million increased 16% compared to the fourth quarter of 2020, driving record full year net sales of $1,761.2 million for 2021",
        outputType: "default",
        platformName: "PageBuilder Fusion - Arc Publishing",
        primarySection: {
          _id:  "/wires/press-releases",
          name:  "Press Releases",
          path:  "/wires/press-releases"
        },
        publishedDay: "24",
        publishedMonth: "02",
        publishedYear: "2022",
        stationName: "wbrc",
        subtype: null,
        timezoneOffset: gdmGoogleTagManager.getTimezoneOffset(),
        userId: null,
        userTimezoneTimestamp: new Date(),
        userTimezone: Intl.DateTimeFormat().resolvedOptions().timeZone,
        userAgent: navigator.userAgent
      }
    ];
  </script><script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','RCdataLayer','GTM-M5QQ3JP');</script><script>
    (function() {
      var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
      _sf_async_config.uid = 39189;
      _sf_async_config.domain = "wbrc.com";
      _sf_async_config.useCanonical = true;
      _sf_async_config.useCanonicalDomain = true;
      _sf_async_config.authors = "PRNewswire";
      _sf_async_config.type = "story";
      _sf_async_config.sections = "/wires/press-releases";
    })();
  </script><script async="" data-integration="chartbeat" src="//static.chartbeat.com/js/chartbeat.js"></script><script type="text/javascript">!(function () {
              window.PianoESPConfig = {
                id: 392,
              };
              var e = document.createElement("script");
              e.setAttribute("id", "pnesplucidsdksel"),
                (e.type = "text/javascript"),
                (e.src =
                  "https://api-esp.piano.io/public/sdk/v04/sdk.js?v=" +
                  ((localStorage && localStorage.lucidsdkver) || "xxx")),
                (e.async = !0),
                document.getElementsByTagName("script")[0].parentNode.appendChild(e);
            })();</script>
<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-736bcc53-f2f7-4734-9de0-5b0dcf8ddcd2","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="7D5Q4-RMH8M-2AQWY-L3WS6-SLRPN",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(_){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"7D5Q4-RMH8M-2AQWY-L3WS6-SLRPN";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n="true"=="true"?1:0,t="",a="nml5ubaxzvu3myqyg6kq-f-4dd493024-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,o={"ak.v":"32","ak.cp":"1137739","ak.ai":parseInt("677312",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"1d22af4","ak.r":41127,"ak.a2":n,"ak.m":"dscr","ak.n":"ff","ak.bpcip":"107.23.218.0","ak.cport":59994,"ak.gh":"23.218.221.182","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1645754261","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==PjUz5a/m8gDYLfUFu0NYLCYmd/AcivqJE25IXB0QMDvcprTT3TADTbKDANGMWlRcdbvfYOzVyZfSHPg5J8PzBG1zig03nNav2s9A9UZVV7sLSnmEHPUTJtpKguHpo+nu7OGTzx6Wy5rRoDkmWcbw4VAwmrEn6Aty6M4uThKQLx1r4z3MZLWJqsR2NCvRvCLS3Lkp14kxJbqo/+a/68ZiSP3/q6YzVN0SfeDRnRS2GQkSAuxyAue8F7B862pzl/R6fV8sDZeNIHhkPxvlmyskgONKl6yIk0b9JxfNi/roLSvYx+aQlhKx3aFOnBfOszfI+WnmgoqLU0vEEDDasYurhCYAAibz9cPBnGUR24X6y2U8M2GG8PaPfMo1/xghImTOTE0B7L8t1BPdtVX3dTepfShJ5bitncOucbUsKx3qBeo=","ak.pv":"7","ak.dpoabenc":"","ak.tf":i};if(""!==t)o["ak.ruds"]=t;var r={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))o["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(o)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:o,akDNSPreFetchDomain:a,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M5QQ3JP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fusion-app" class="fusion-app"><div id="article-right-rail-layout" class="includes-right-rail"><a class="skip-link sr-only sr-only-focusable px-3 text-body" href="#main">Skip to content</a><header id="main" class="masthead | w-100"><div class="sales-navigation | d-none w-100 bg-primary-branding d-lg-flex"><div class="container-xl"><div class="sales-nav-links | d-flex justify-content-start py-1"><div class="sales-nav-link |"><a class="text-nowrap text-reset text-decoration-none" href="/page/lawcall/">LawCall</a></div><div class="sales-nav-link | pl-3"><a class="text-nowrap text-reset text-decoration-none" href="/page/ask-the-expert/">Ask The Expert</a></div><div class="sales-nav-link | pl-3"><a class="text-nowrap text-reset text-decoration-none" href="/community/rising-star">Rising Star</a></div><div class="sales-nav-link | pl-3"><a class="text-nowrap text-reset text-decoration-none" href="/page/contests">Contests</a></div><div class="sales-nav-link | pl-3"><a class="text-nowrap text-reset text-decoration-none" href="/page/business-builder">Business Builder</a></div><div class="sales-nav-link | pl-3"><a class="text-nowrap text-reset text-decoration-none" href="https://putalabamatowork.com/" rel="noopener noreferrer" target="_blank">Putting Alabama To Work</a></div><div class="sales-nav-link | pl-3"><a class="text-nowrap text-reset text-decoration-none" href="https://www.wbrc.com/2021/03/09/how-contact-wbrc-your-side-investigators/" rel="noopener noreferrer" target="_blank">Contact The WBRC Investigators</a></div></div></div></div><div class="masthead | bg-primary-branding py-2" style="background-image:url(&#x27;/pf/resources/images/mastheads/backgrounds/wbrc.jpg?d=230&#x27;)"><div class="container-xl"><div class="d-flex justify-content-between w-100"><div class="logo flex-fill position-relative"><a class="logo-link" aria-label="Return to the Homepage" href="/"><div class="logo-inner position-absolute" style="background-image:url(&#x27;/pf/resources/images/mastheads/logos/wbrc.svg?d=230&#x27;)"></div></a></div></div></div></div></header><nav class="navigation | w-100"><div class="navigation | navigation-sticky-wrapper" style="min-height:undefinedpx"><div class="navbar | navbar-expand bg-primary-branding"><div class="container-xl position-relative"><a class="navbar-brand mr-1 d-none" aria-label="Return to the Homepage" href="/"><div class="brand-logo" style="background-image:url(&quot;/pf/resources/images/logo-icons/wbrc.svg?d=230&quot;)"></div></a><button aria-label="Expand Side Navigation Panel" class="side-drawer-toggle btn text-white" type="button"><span class="fas fa-bars"></span></button><ul class="navbar-links | navbar-nav mr-auto font-weight-bold"><li class="navbar-link | navbar-item d-sm-flex d-md-flex d-lg-flex"><a class="nav-link text-white" href="/news">News</a></li><li class="navbar-link | navbar-item d-sm-flex d-md-flex d-lg-flex"><a class="nav-link text-white" href="/livestream">Live</a></li><li class="navbar-link | navbar-item d-none d-sm-flex d-md-flex d-lg-flex"><a class="nav-link text-white" href="/weather">First Alert Weather</a></li><li class="navbar-link | navbar-item d-none d-md-flex d-lg-flex"><a class="nav-link text-white" href="https://www.gooddaylivingal.com/" rel="noopener noreferrer" target="_blank">Good Day Living</a></li><li class="navbar-link | navbar-item d-none d-md-flex d-lg-flex"><a class="nav-link text-white" href="/health/coronavirus/vaccine">Vaccine Alert Team</a></li><li class="navbar-link | navbar-item d-none d-lg-flex"><a class="nav-link text-white" href="/news/education/back-to-school">Back to School &amp; Beyond</a></li><li class="navbar-link | navbar-item d-none d-lg-flex"><a class="nav-link text-white" href="/content/news/the-good-stuff/">The Good Stuff</a></li><li class="navbar-link | navbar-item d-none d-lg-flex"><a class="nav-link text-white" href="/video-gallery/news">Latest Video</a></li></ul><form class="search-box bg-primary-branding d-flex flex-row rounded position-absolute zindex-high w-auto p-1" action="/search/" method="GET" role="search"><input type="text" class="form-control form-control-sm bg-primary-branding m-0 p-0 border-0" aria-label="Enter search term" id="expandable-search" name="searchTerm" placeholder="Search..."/><button class="btn border-0 text-white" aria-label="Toggle search bar" type="button"><i class="d-block fas fa-search"></i></button><button class="btn btn-sm text-white border border-secondary sr-only" aria-label="Toggle search bar" type="submit">Search</button></form></div></div></div><div class="side-drawer-screen | fixed-top h-100 w-100 zindex-high"></div><div class="side-drawer | bg-primary-branding shadow-lg fixed-top h-100 w-100 overflow-y overflow-hide-scrollbar"><div class="side-drawer-container | d-none flex-column align-items-end h-100"><div class="side-drawer-cancel | w-100 p-2"><div class="d-flex flex-column align-items-end"><button aria-label="Close" class="btn btn-sm text-white"><i class="fas fa-times"></i></button></div></div><ul class="sections-list | list-unstyled w-100 pt-5 pb-4"><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/homepage">Home</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Home navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/livestream">Watch Live</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/apps">Download WBRC Apps</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/community/user-content/">Share Your Pics</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/podcasts">WBRC Podcast Network</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/newsletter">Sign Up for Our Newsletter</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/contests">Contests</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/news">News</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the News navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/national">National</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/video-gallery/news">Latest Videos</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/west-alabama">West Alabama</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/central-alabama">Central Alabama</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/east-alabama">East Alabama</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/shelby-county">Shelby County</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/state">State</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/2020/01/13/homicide-maps-north-central-alabama/">Homicide Maps</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/politics">Politics</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/education">Education</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="http://www.whatthetech.tv/" rel="noopener noreferrer" target="_blank">What The Tech</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/share-your-tip">Share Your News Tip</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/content/news/investigate/">On Your Side Investigations</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/weather">First Alert Weather</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the First Alert Weather navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/weather/closings">Closings</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/video-gallery/weather/weather-extra">First Alert Weather Extra</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/weather/behind-the-front">Behind the Front</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/weather/cams">SkyVision</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/weather/tropics-tracker">Tropics Tracker</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/weather-in-the-classroom">Weather in the Classroom</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/iheart-radio-stations">iHeart Radio Stations</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/willy-the-weather-kid">Willy the Weather Kid</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/2020/02/10/how-program-your-weather-radio/">Program Your Weather Radio</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/2020/01/16/wbrc-first-alert-severe-weather-policy/">First Alert Weather Policy</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/traffic">Traffic</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Traffic navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/traffic/gas-prices">Gas Prices</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/sports">Sports</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Sports navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/sports/ncaa/alabama">Alabama</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/sports/ncaa/auburn">Auburn</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/sports/ncaa/uab">UAB</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/sports/ncaa/samford">Samford</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/sports/ncaa/jsu">JSU</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/sports/high-school/football">Sideline</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/sports/scoreboard">Scoreboard</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/video-gallery/sports/">Sports Video</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/health/coronavirus">Coronavirus: RIGHT NOW</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Coronavirus: RIGHT NOW navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/2021/05/21/wbrc-covid-vaccine-tracker">VACCINE TRACKER</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/business">Local Business</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Local Business navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="https://putalabamatowork.com/" rel="noopener noreferrer" target="_blank">Putting Alabama to Work</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/lawcall">LawCall</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/business/money">Money Matters</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/ask-the-expert">Ask the Expert</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/business-builder">Business Builder</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.wbrc.com/video-gallery/programming/good-day" rel="noopener noreferrer" target="_blank">Good Day Alabama</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Good Day Alabama navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="https://www.gooddaylivingal.com/" rel="noopener noreferrer" target="_blank">Good Day Living</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/food/recipe">Recipes</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/mickeys-kids/">Mickey&#x27;s Weather Kids</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/community">Community</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Community navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/community/calendar">Calendar</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/community/user-content">Share Your Pics</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/community/rising-star">Rising Star</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="https://www.graytvlocal.com/market/central-al" rel="noopener noreferrer" target="_blank">Open for Business</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/community/heart-of-alabama">Heart Gallery Alabama</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/community/absolutely-alabama">Absolutely Alabama</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/programming">TV</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the TV navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/programming/schedule">Programming Schedule</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="http://www.fox.com/" rel="noopener noreferrer" target="_blank">FOX TV</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/2019/09/19/where-find-bounce-tv-wbrc/">Where to Find Bounce TV</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="https://www.bouncetv.com/" rel="noopener noreferrer" target="_blank">Bounce TV</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="http://www.grittv.com/" rel="noopener noreferrer" target="_blank">GRIT TV</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="http://www.laff.com/" rel="noopener noreferrer" target="_blank">Laff TV</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="http://www.rightthisminute.com/" rel="noopener noreferrer" target="_blank">Right This Minute</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/about-us">About Us</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the About Us navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/meet-the-team">Meet The Team</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/about-us/contact-us">Contact Us</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/share-your-tip">Share Your News Tip</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="https://gray.tv/careers#currentopenings" rel="noopener noreferrer" target="_blank">Careers at WBRC</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/story/10551313/wbrc-fox6-news-internship-program/">Internship Program</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="http://www.wbrc.com/story/10551172/wbrc-fox6-news-station-history" rel="noopener noreferrer" target="_blank">Station History</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.vuit.com/live/16911/wbrc" rel="noopener noreferrer" target="_blank">Latest Newscasts</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.graydc.com/" rel="noopener noreferrer" target="_blank">Gray DC Bureau</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.fullcourtgreta.com/" rel="noopener noreferrer" target="_blank">Full Court Press with Greta Van Susteren</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="http://www.circleallaccess.com/" rel="noopener noreferrer" target="_blank">Circle - Country Music &amp; Lifestyle</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.investigatetv.com/" rel="noopener noreferrer" target="_blank">Investigate TV</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/powernation">PowerNation</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/wires/press-releases">Press Releases</a></div></li></ul><div class="social-bar | d-flex flex-row justify-content-center w-100 mt-auto p-3" style="bottom:0"><a aria-label="Visit WBRC on FACEBOOK" class="p-2" href="https://www.facebook.com/WBRCnews" rel="noopener noreferrer" target="_blank"><i class="fab fa-facebook-f fa-2x"></i></a><a aria-label="Visit WBRC on TWITTER" class="p-2" href="https://www.twitter.com/WBRCnews" rel="noopener noreferrer" target="_blank"><i class="fab fa-twitter fa-2x"></i></a></div></div></div><div class="breaking-news-bar |"><div class="alert-bar | bar-red py-1"><div class="container-xl d-flex flex-row justify-content-between text-white font-weight-bold text-capitalize"><div class="d-flex flex-column justify-content-center"><a class="text-reset pointer" href="/weather/alerts/"><div class="alert-bar-text-container h6 mb-0"><span class="alert-bar-text d-inline-block">5 weather alerts in effect</span></div></a></div><div class="d-flex flex-column justify-content-center"><button class="dismiss-alert-bar btn btn-sm text-white" title="Dismiss Weather Alerts Alerts Bar"><i class="fas fa-times"></i><span class="sr-only">Dismiss <!-- -->Weather Alerts<!-- --> Alerts Bar</span></button></div></div></div></div><div id="fusion-static-enter:f0fgruVYP9iIdU" style="display:none" data-fusion-component="f0fgruVYP9iIdU"></div><div id="htmlBox-f0fgruVYP9iIdU" class="html-box | w-100 p-3 mb-3"><div class="html-box-container" id="htmlBox-f0fgruVYP9iIdU-container"><div class="mb-3" /></div></div><div id="fusion-static-exit:f0fgruVYP9iIdU" style="display:none" data-fusion-component="f0fgruVYP9iIdU"></div></nav><section class="leaderboard | w-100"></section><div class="container-xl"><div class="row"><section class="top-wrapped | col-12"><div class="article-header article row mb-3"><div class="headlines |"><h1 class="headline | font-weight-bold col"><span>QUAKER HOUGHTON ANNOUNCES FOURTH QUARTER AND FULL YEAR 2021 RESULTS</span></h1><h5 class="subheadline | font-weight-light col"><span>- Fourth quarter net sales of $447.0 million increased 16% compared to the fourth quarter of 2020, driving record full year net sales of $1,761.2 million for 2021</span></h5></div><div class="date-time | col-12"><span class="date-time published-date-time font-italic d-inline-block">Published: <!-- -->Feb. 24, 2022 at 3:38 PM CST</span><span class="px-2 d-inline">|</span><span class="date-time updated-date-time font-italic d-inline-block">Updated: <!-- -->4 hours ago</span></div></div><div class="article-body | article w-100"><p class="text | article-text"><span class="xn-location">CONSHOHOCKEN, Pa.</span>, <span class="xn-chron">Feb. 24, 2022</span> /PRNewswire/ -- Quaker Houghton ("the Company") (NYSE: KWR), the global leader in industrial process fluids, today announced its fourth quarter and full year 2021 results.</p><div id="fusion-static-enter:EAFEPP5YH5CKFPJXO4VWW6DYC4" style="display:none" data-fusion-component="EAFEPP5YH5CKFPJXO4VWW6DYC4"></div><div class="article-raw-html w-100"><div><table border="0" cellpadding="0" cellspacing="0" class="prnbcc"><tr><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen4" colspan="3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>Three Months Ended</b></span></p><p class="prnews_p"><span class="prnews_span"><b>December 31,</b></span></p></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen4" colspan="4" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>Twelve Months Ended</b></span></p><p class="prnews_p"><span class="prnews_span"><b>December 31,</b></span></p></td></tr><tr><td class="prngen6" nowrap="nowrap"><p class="prnml6"><span class="prnews_span"><b>($ in millions, except per share data)</b></span></p></td><td class="prngen4" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>2021</b></span></p></td><td class="prngen7" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>2020</b></span></p></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen4" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>2021</b></span></p></td><td class="prngen7" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>2020</b></span></p></td></tr><tr><td class="prngen6" nowrap="nowrap"><p class="prnml10"><span class="prnews_span">Net sales </span></p></td><td class="prngen9" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$            447.0</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen9" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$           385.9</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen9" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$        1,761.2</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$        1,417.7</span></p></td></tr><tr><td class="prngen6" nowrap="nowrap"><p class="prnml10"><span class="prnews_span">Net income attributable to Quaker Chemical</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" colspan="2" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td></tr><tr><td class="prngen6" nowrap="nowrap"><p class="prnml10"><span class="prnews_span">   Corporation</span></p></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">18.1</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">48.5</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">121.4</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">39.7</span></p></td></tr><tr><td class="prngen6" nowrap="nowrap"><p class="prnml10"><span class="prnews_span">Earnings per diluted share attributable to </span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" colspan="2" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td></tr><tr><td class="prngen6" nowrap="nowrap"><p class="prnml10"><span class="prnews_span">   Quaker Chemical Corporation</span></p></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">1.01</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">2.72</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">6.77</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">2.22</span></p></td></tr><tr><td class="prngen6" nowrap="nowrap"><p class="prnml10"><span class="prnews_span">Non-GAAP net income *</span></p></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">23.0</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">29.3</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">122.8</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">85.2</span></p></td></tr><tr><td class="prngen6" nowrap="nowrap"><p class="prnml10"><span class="prnews_span">Non-GAAP earnings per diluted share *</span></p></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">1.29</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">1.63</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">6.85</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">4.78</span></p></td></tr><tr><td class="prngen6" nowrap="nowrap"><p class="prnml10"><span class="prnews_span">Adjusted EBITDA *</span></p></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">60.7</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">65.5</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">274.1</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">222.0</span></p></td></tr></table></div></div><div id="fusion-static-exit:EAFEPP5YH5CKFPJXO4VWW6DYC4" style="display:none" data-fusion-component="EAFEPP5YH5CKFPJXO4VWW6DYC4"></div><div id="fusion-static-enter:A7P7CEEY4NECLOL4WOWGOWONL4" style="display:none" data-fusion-component="A7P7CEEY4NECLOL4WOWGOWONL4"></div><div class="article-raw-html w-100"><div><table border="0" cellpadding="0" cellspacing="0" class="prngen2" id="convertedTabled6e6"><tr><td class="prngen10"><br/></td></tr><tr><td class="prngen10"><p class="prnews_p"><span class="prnews_span"><i>* Refer to the Non-GAAP Measures and Reconciliations section below for additional information</i></span></p></td></tr></table></div></div><div id="fusion-static-exit:A7P7CEEY4NECLOL4WOWGOWONL4" style="display:none" data-fusion-component="A7P7CEEY4NECLOL4WOWGOWONL4"></div><p class="text | article-text"><b><u>Fourth Quarter 2021 Consolidated Results</u></b></p><p class="text | article-text">Fourth quarter 2021 net sales of <span class="xn-money">$447.0 million</span> increased 16% compared to <span class="xn-money">$385.9 million</span> in the prior year quarter primarily due to an increase in selling price and product mix of approximately 15% and additional net sales from acquisitions of 4%, slightly offset by a 2% decrease in sales volumes and a 1% unfavorable impact from foreign currency translation.  The increase in selling price and product mix was primarily attributable to broad price increases implemented to help offset continued and unprecedented raw material cost increases as well as global supply chain and logistics cost pressures.  The 2% decline in the Company's volumes were attributable to constrained demand from the automotive sector as well as delayed shipments due to supply chain restrictions which offset new business wins in the quarter.</p><p class="text | article-text">The Company had net income in the fourth quarter of 2021 of <span class="xn-money">$18.1 million</span> or <span class="xn-money">$1.01</span> per diluted share, compared to fourth quarter of 2020 net income of <span class="xn-money">$48.5 million</span> or <span class="xn-money">$2.72</span> per diluted share.  Excluding costs associated with the combination with Houghton International, Inc. (the "Combination") and other non-core or non-recurring items in each period, the Company's fourth quarter 2021 non-GAAP earnings per diluted share was <span class="xn-money">$1.29</span> compared to <span class="xn-money">$1.63</span> in the prior year fourth quarter.  The Company's fourth quarter 2021 adjusted EBITDA of <span class="xn-money">$60.7 million</span> decreased 7% compared to <span class="xn-money">$65.5 million</span> in the fourth quarter of 2020, as the increase in net sales was more than offset by lower gross margins primarily attributable to increased raw material and other costs, supply chain and logistics cost pressures as well as product mix.</p><p class="text | article-text"><span class="xn-person">Andy Tometich</span>, Chief Executive Officer and President, commented, "Thanks to the remarkable efforts of our global colleagues, the Company has made meaningful progress navigating through a very challenging environment.  In the fourth quarter, we contended with escalating raw material pressures and supply chain disruptions, especially in automotive end markets.  That said, in 2021, we delivered record net sales and adjusted EBITDA while deepening customer relationships through our breadth of product and service offerings.  Our journey is just beginning and we are excited about the opportunities ahead to further optimize and enhance our portfolio and continue to deliver profitable growth.</p><p class="text | article-text">Looking forward, the Company is well positioned to continue to outpace market growth rates and deliver value-added solutions and services to our customers.  Demand remains healthy across most of our end markets, however, we expect raw material cost pressures and supply chain disruptions to persist throughout 2022.  To mitigate the impact of these ongoing inflationary pressures, we are implementing further price actions and are actively managing our cost structure.  We believe these actions will begin to drive a recovery in margins as we progress throughout the year.  The economic environment is uncertain, but we remain committed to advancing our customer intimate strategy and sustainability program and delivering earnings growth in 2022 and beyond."</p><p class="text | article-text"><b><u>Fourth Quarter 2021 Segment Results</u></b></p><p class="text | article-text">The Company's fourth quarter and full year 2021 operating performance in each of its four reportable operating segments: (i) Americas; (ii) <span class="xn-location">Europe</span>, <span class="xn-location">Middle East</span> and <span class="xn-location">Africa</span> ("EMEA"); (iii) <span class="xn-location">Asia/Pacific</span>; and (iv) Global Specialty Businesses, reflect similar drivers to that of its consolidated performance.  Fourth quarter performance of the Company's operating segments are further described below.</p><div id="fusion-static-enter:OR4ZAWB7QVA3XGPT23D5DGXEEE" style="display:none" data-fusion-component="OR4ZAWB7QVA3XGPT23D5DGXEEE"></div><div class="article-raw-html w-100"><div><table border="0" cellpadding="0" cellspacing="0" class="prnbcc"><tr><td class="prngen3"><br/></td><td class="prngen4" colspan="3"><p class="prnews_p"><span class="prnews_span"><b>Three Months Ended</b></span></p><p class="prnews_p"><span class="prnews_span"><b>December 31,</b></span></p></td><td class="prngen5"><br/></td><td class="prngen4" colspan="3"><p class="prnews_p"><span class="prnews_span"><b>Twelve Months Ended</b></span></p><p class="prnews_p"><span class="prnews_span"><b>December 31,</b></span></p></td></tr><tr><td class="prngen6"><p class="prnml6"><span class="prnews_span"><b>Net Sales*</b></span></p></td><td class="prngen4"><p class="prnews_p"><span class="prnews_span"><b>2021</b></span></p></td><td class="prngen7"><br/></td><td class="prngen8"><p class="prnews_p"><span class="prnews_span"><b>2020</b></span></p></td><td class="prngen5"><br/></td><td class="prngen4"><p class="prnews_p"><span class="prnews_span"><b>2021</b></span></p></td><td class="prngen7"><br/></td><td class="prngen8"><p class="prnews_p"><span class="prnews_span"><b>2020</b></span></p></td></tr><tr><td class="prngen6"><p class="prnml10"><span class="prnews_span">Americas</span></p></td><td class="prngen9"><p class="prnews_p"><span class="prnews_span">$          147.3</span></p></td><td class="prngen3"><br/></td><td class="prngen9"><p class="prnews_p"><span class="prnews_span">$         120.1</span></p></td><td class="prngen3"><br/></td><td class="prnsbts prnsbr1 prnvab prnsbb1 prntar prnpl6 prnsbl1 prnpr6"><p class="prnews_p"><span class="prnews_span">$          572.6</span></p></td><td class="prngen3"><br/></td><td class="prngen3"><p class="prnews_p"><span class="prnews_span">$         450.2</span></p></td></tr><tr><td class="prngen6"><p class="prnml10"><span class="prnews_span">EMEA</span></p></td><td class="prngen3"><p class="prnews_p"><span class="prnews_span">114.6</span></p></td><td class="prngen3"><br/></td><td class="prngen3"><p class="prnews_p"><span class="prnews_span">106.6</span></p></td><td class="prngen3"><br/></td><td class="prngen3"><p class="prnews_p"><span class="prnews_span">480.1</span></p></td><td class="prngen3"><br/></td><td class="prngen3"><p class="prnews_p"><span class="prnews_span">383.2</span></p></td></tr><tr><td class="prngen6"><p class="prnml10"><span class="prnews_span">Asia/Pacific</span></p></td><td class="prngen3"><p class="prnews_p"><span class="prnews_span">101.2</span></p></td><td class="prngen3"><br/></td><td class="prngen3"><p class="prnews_p"><span class="prnews_span">88.5</span></p></td><td class="prngen3"><br/></td><td class="prngen3"><p class="prnews_p"><span class="prnews_span">388.2</span></p></td><td class="prngen3"><br/></td><td class="prngen3"><p class="prnews_p"><span class="prnews_span">315.3</span></p></td></tr><tr><td class="prngen6"><p class="prnml10"><span class="prnews_span">Global Specialty Businesses</span></p></td><td class="prngen3"><p class="prnews_p"><span class="prnews_span">83.9</span></p></td><td class="prngen3"><br/></td><td class="prngen3"><p class="prnews_p"><span class="prnews_span">70.6</span></p></td><td class="prngen3"><br/></td><td class="prngen3"><p class="prnews_p"><span class="prnews_span">320.2</span></p></td><td class="prngen3"><br/></td><td class="prngen3"><p class="prnews_p"><span class="prnews_span">269.0</span></p></td></tr><tr><td class="prngen6"><p class="prnews_p"><span class="prnews_span"><b>Segment operating earnings*</b></span></p></td><td class="prngen3"><br/></td><td class="prngen3"><br/></td><td class="prngen3"><br/></td><td class="prngen3"><br/></td><td class="prngen3"><br/></td><td class="prngen3"><br/></td><td class="prngen3"><br/></td></tr><tr><td class="prngen6"><p class="prnml10"><span class="prnews_span">Americas</span></p></td><td class="prngen3"><p class="prnews_p"><span class="prnews_span">$            27.7</span></p></td><td class="prngen3"><br/></td><td class="prngen3"><p class="prnews_p"><span class="prnews_span">$            25.8</span></p></td><td class="prngen3"><br/></td><td class="prngen3"><p class="prnews_p"><span class="prnews_span">$          124.9</span></p></td><td class="prngen3"><br/></td><td class="prngen3"><p class="prnews_p"><span class="prnews_span">$           96.4</span></p></td></tr><tr><td class="prngen6"><p class="prnml10"><span class="prnews_span">EMEA</span></p></td><td class="prngen3"><p class="prnews_p"><span class="prnews_span">16.4</span></p></td><td class="prngen3"><br/></td><td class="prngen3"><p class="prnews_p"><span class="prnews_span">22.9</span></p></td><td class="prngen3"><br/></td><td class="prngen3"><p class="prnews_p"><span class="prnews_span">85.2</span></p></td><td class="prngen3"><br/></td><td class="prngen3"><p class="prnews_p"><span class="prnews_span">69.2</span></p></td></tr><tr><td class="prngen6"><p class="prnml10"><span class="prnews_span">Asia/Pacific</span></p></td><td class="prngen3"><p class="prnews_p"><span class="prnews_span">22.3</span></p></td><td class="prngen3"><br/></td><td class="prngen3"><p class="prnews_p"><span class="prnews_span">22.3</span></p></td><td class="prngen3"><br/></td><td class="prngen3"><p class="prnews_p"><span class="prnews_span">96.3</span></p></td><td class="prngen3"><br/></td><td class="prngen3"><p class="prnews_p"><span class="prnews_span">88.4</span></p></td></tr><tr><td class="prngen6"><p class="prnml10"><span class="prnews_span">Global Specialty Businesses</span></p></td><td class="prngen3"><p class="prnews_p"><span class="prnews_span">21.6</span></p></td><td class="prngen3"><br/></td><td class="prngen3"><p class="prnews_p"><span class="prnews_span">21.6</span></p></td><td class="prngen3"><br/></td><td class="prngen3"><p class="prnews_p"><span class="prnews_span">90.6</span></p></td><td class="prngen3"><br/></td><td class="prngen3"><p class="prnews_p"><span class="prnews_span">79.7</span></p></td></tr></table></div></div><div id="fusion-static-exit:OR4ZAWB7QVA3XGPT23D5DGXEEE" style="display:none" data-fusion-component="OR4ZAWB7QVA3XGPT23D5DGXEEE"></div><div id="fusion-static-enter:EDNTXVODNNFJ3AAQWC632ZQ2MU" style="display:none" data-fusion-component="EDNTXVODNNFJ3AAQWC632ZQ2MU"></div><div class="article-raw-html w-100"><div><table border="0" cellpadding="0" cellspacing="0" class="prngen2" id="convertedTable67d0"><tr><td class="prngen10"><br/></td></tr><tr><td class="prngen10"><p class="prnews_p"><span class="prnews_span"><i>* Refer to the Segment Measures and Reconciliations section below for additional information</i></span></p></td></tr></table></div></div><div id="fusion-static-exit:EDNTXVODNNFJ3AAQWC632ZQ2MU" style="display:none" data-fusion-component="EDNTXVODNNFJ3AAQWC632ZQ2MU"></div><p class="text | article-text">All four segments had higher net sales in the fourth quarter of 2021 compared to the fourth quarter of 2020, as  each of the segments continued to benefit from increases in selling price and product mix and additional net sales from acquisitions.  Organic sales volumes increased in the <span class="xn-location">Asia/Pacific</span> and Global Specialty Businesses segments due to continued new business wins and healthy end market demand; however organic sales volumes decreased in the Americas and EMEA segments primarily due to lower sales into automotive-related end markets.  Net sales were also negatively impacted in the fourth quarter due to limited availability of certain key raw materials and related supply chain constraints.  Operating earnings from the Americas segment increased compared to the prior year quarter, while the <span class="xn-location">Asia/Pacific</span> and Global Specialty Businesses segments were relatively flat and EMEA declined.  Gross margins in all of the Company's operating segments were negatively impacted by persistent raw material inflation, higher logistics, labor and manufacturing costs, and disruptions to the global supply chain.</p><p class="text | article-text"><b><u>Cash Flow and Liquidity Highlights</u></b></p><p class="text | article-text">As of <span class="xn-chron">December 31, 2021</span>, the Company's total gross debt was <span class="xn-money">$901.3 million</span> and its cash and cash equivalents was <span class="xn-money">$165.2 million</span>.  The Company's net debt was <span class="xn-money">$736.2 million</span>, and its net debt divided by its trailing twelve months adjusted EBITDA was approximately 2.7x as of <span class="xn-chron">December 31, 2021</span> compared to approximately 3.2x at year-end 2020.</p><p class="text | article-text">The Company had net operating cash flow of <span class="xn-money">$46.4 million</span> during the fourth quarter of 2021, resulting in full year net operating cash flow of <span class="xn-money">$48.9 million</span> compared to a net operating cash flow of <span class="xn-money">$178.4 million</span> for the full year 2020.  The significant decrease in net operating cash flow year-over-year was primarily driven by a change in working capital, as the Company's strong current year net sales and sales volumes resulted in an increase in accounts receivable coupled with an increase in inventory primarily attributable to continued rising raw material costs as well as a build in inventory to ensure the Company has appropriate stock to meet its customer demand in anticipation of continuing stress on the global supply chain.</p><p class="text | article-text">The Company estimates that it realized cost synergies associated with the Combination of approximately <span class="xn-money">$20 million</span> during the fourth quarter of 2021.  The Company has fully achieved its targeted cost synergies related to the Combination.  Going forward, the Company will continue to further optimize its footprint, processes and other functions and, as a result, expects to incur additional costs, similar to those related to the integration, as well as higher capital expenditures over the next several years.</p><p class="text | article-text"><b><u>Recent Acquisition Activity</u></b></p><p class="text | article-text">During the fourth quarter of 2021, the Company acquired a business that provides hydraulic fluids, coolants, cleaners, and rust preventative oils and a company that provides vacuum impregnation services of castings, powder metal and electrical components.  These acquisitions increase our technological capabilities and extend our geographic presence.  In total, the Company's initial purchase price for these acquisitions was approximately <span class="xn-money">$11 million</span>, which is subject to post-closing adjustments as well as certain earn-out provisions that could total approximately <span class="xn-money">$4 million</span> in additional consideration pending future performance or growth thresholds.  The company estimates that these acquisitions in aggregate will add full year net sales of approximately <span class="xn-money">$13 million</span> and approximately <span class="xn-money">$2 million</span> of full year adjusted EBITDA in 2022.</p><p class="text | article-text">During the first quarter of 2022, the Company completed two small acquisitions.  The first acquisition was a business that provides pickling inhibitor technologies for the steel industry, drawing lubricants and stamping oil for metalworking, and various other lubrication, rust preventative, and cleaner applications.  The second acquisition was a business that provides sealing and impregnation of metal castings for the automotive sector, as well as impregnation resin and impregnation systems for metal parts.  These acquisitions increase our technological capabilities and extend our geographic presence.  In total, the Company's initial aggregate purchase price for these acquisitions was approximately <span class="xn-money">$10 million</span>, which is subject to post-closing adjustments.  The Company estimates these acquisitions in aggregate will add approximately <span class="xn-money">$2 million</span> of full year adjusted EBITDA in 2022.</p><p class="text | article-text"><b><u>Non-GAAP Measures and Reconciliations</u></b></p><p class="text | article-text">The information included in this press release includes non-GAAP (unaudited) financial information that includes EBITDA, adjusted EBITDA, adjusted EBITDA margin, non-GAAP operating income, non-GAAP operating margin, non-GAAP net income and non-GAAP earnings per diluted share.  The Company believes these non-GAAP financial measures provide meaningful supplemental information as they enhance a reader's understanding of the financial performance of the Company, are indicative of future operating performance of the Company, and facilitate a comparison among fiscal periods, as the non-GAAP financial measures exclude items that are not indicative of future operating performance or not considered core to the Company's operations.  Non-GAAP results are presented for supplemental informational purposes only and should not be considered a substitute for the financial information presented in accordance with GAAP.</p><p class="text | article-text">The Company presents EBITDA which is calculated as net income attributable to the Company before depreciation and amortization, interest expense, net, and taxes on income before equity in net income of associated companies.  The Company also presents adjusted EBITDA which is calculated as EBITDA plus or minus certain items that are not indicative of future operating performance or not considered core to the Company's operations.  In addition, the Company presents non-GAAP operating income which is calculated as operating income plus or minus certain items that are not indicative of future operating performance or not considered core to the Company's operations.  Adjusted EBITDA margin and non-GAAP operating margin are calculated as the percentage of adjusted EBITDA and non-GAAP operating income to consolidated net sales, respectively.  The Company believes these non-GAAP measures provide transparent and useful information and are widely used by analysts, investors, and competitors in our industry as well as by management in assessing the operating performance of the Company on a consistent basis.</p><p class="text | article-text">Additionally, the Company presents non-GAAP net income and non-GAAP earnings per diluted share as additional performance measures.  Non-GAAP net income is calculated as adjusted EBITDA, defined above, less depreciation and amortization, interest expense, net, and taxes on income before equity in net income of associated companies, in each case adjusted, as applicable, for any depreciation, amortization, interest or tax impacts resulting from the non-core items identified in the reconciliation of net income  attributable to the Company to adjusted EBITDA.  Non-GAAP earnings per diluted share is calculated as non-GAAP net income per diluted share as accounted for under the "two-class share method."  The Company believes that non-GAAP net income and non-GAAP earnings per diluted share provide transparent and useful information and are widely used by analysts, investors, and competitors in our industry as well as by management in assessing the operating performance of the Company on a consistent basis.</p><p class="text | article-text">As it relates to 2022 projected adjusted EBITDA growth for the Company, including the contributions from our recent acquisitions discussed under "Recent Acquisition Activity," as well as other forward-looking information described further above, the Company has not provided guidance for comparable GAAP measures or a quantitative reconciliation of forward-looking non-GAAP financial measures to the most directly comparable U.S. GAAP measure because it is unable to determine with reasonable certainty the ultimate outcome of certain significant items necessary to calculate such measures without unreasonable effort.  These items include, but are not limited to, certain non-recurring or non-core items the Company may record that could materially impact net income, as well as the impact of COVID-19.  These items are uncertain, depend on various factors, and could have a material impact on the U.S. GAAP reported results for the guidance period.</p><p class="text | article-text">The following tables reconcile the Company's non-GAAP financial measures (unaudited) to their most directly comparable GAAP (unaudited) financial measures (dollars in thousands unless otherwise noted, except per share amounts):</p><div id="fusion-static-enter:ZTG6G5MVVRFMLP6DMPHG2BJDPU" style="display:none" data-fusion-component="ZTG6G5MVVRFMLP6DMPHG2BJDPU"></div><div class="article-raw-html w-100"><div><table border="0" cellpadding="0" cellspacing="0" class="prnbcc"><tr><td class="prngen6" colspan="15" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>Non-GAAP Operating Income and Margin Reconciliations</b></span></p></td></tr><tr><td class="prngen12" colspan="15" nowrap="nowrap"><br/></td></tr><tr><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen4" colspan="6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>Three Months Ended</b></span></p><p class="prnews_p"><span class="prnews_span"><b>December 31,</b></span></p></td><td class="prngen13" colspan="2" nowrap="nowrap"><br/></td><td class="prngen4" colspan="6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>Twelve Months Ended</b></span></p><p class="prnews_p"><span class="prnews_span"><b>December 31,</b></span></p></td></tr><tr><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen14" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>2021</b></span></p></td><td class="prngen15" colspan="2" nowrap="nowrap"><br/></td><td class="prngen16" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>2020</b></span></p></td><td class="prngen13" colspan="2" nowrap="nowrap"><br/></td><td class="prngen14" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>2021</b></span></p></td><td class="prngen15" colspan="2" nowrap="nowrap"><br/></td><td class="prngen16" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>2020</b></span></p></td></tr><tr><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Operating income </span></p></td><td class="prnsbt1 prngen21" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$            30,746</span></p></td><td class="prngen12" colspan="2" nowrap="nowrap"><br/></td><td class="prngen17" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$            34,707</span></p></td><td class="prngen12" colspan="2" nowrap="nowrap"><br/></td><td class="prngen17" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$         150,466</span></p></td><td class="prngen12" colspan="2" nowrap="nowrap"><br/></td><td class="prngen12" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$            59,360</span></p></td></tr><tr><td class="prngen6" nowrap="nowrap"><p class="prnml10"><span class="prnews_span">Houghton combination, integration and other </span><span class="prnews_span">acquisition-related expenses (a)</span></p></td><td class="prngen12" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">5,634</span></p></td><td class="prngen12" colspan="2" nowrap="nowrap"><br/></td><td class="prngen12" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">7,004</span></p></td><td class="prngen12" colspan="2" nowrap="nowrap"><br/></td><td class="prngen12" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">24,611</span></p></td><td class="prngen12" colspan="2" nowrap="nowrap"><br/></td><td class="prngen12" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">30,446</span></p></td></tr><tr><td class="prngen6" nowrap="nowrap"><p class="prnml10"><span class="prnews_span">Restructuring and related charges</span></p></td><td class="prngen12" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">840</span></p></td><td class="prngen12" colspan="2" nowrap="nowrap"><br/></td><td class="prngen12" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">1,956</span></p></td><td class="prngen12" colspan="2" nowrap="nowrap"><br/></td><td class="prngen12" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">1,433</span></p></td><td class="prngen12" colspan="2" nowrap="nowrap"><br/></td><td class="prngen12" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">5,541</span></p></td></tr><tr><td class="prngen6" nowrap="nowrap"><p class="prnml10"><span class="prnews_span">Fair value step up of acquired inventory sold</span></p></td><td class="prngen12" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">—</span></p></td><td class="prngen12" colspan="2" nowrap="nowrap"><br/></td><td class="prngen12" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">—</span></p></td><td class="prngen12" colspan="2" nowrap="nowrap"><br/></td><td class="prngen12" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">801</span></p></td><td class="prngen12" colspan="2" nowrap="nowrap"><br/></td><td class="prngen12" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">226</span></p></td></tr><tr><td class="prngen6" nowrap="nowrap"><p class="prnml10"><span class="prnews_span">Executive transition costs</span></p></td><td class="prngen12" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">1,889</span></p></td><td class="prngen12" colspan="2" nowrap="nowrap"><br/></td><td class="prngen12" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">—</span></p></td><td class="prngen12" colspan="2" nowrap="nowrap"><br/></td><td class="prngen12" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">2,986</span></p></td><td class="prngen12" colspan="2" nowrap="nowrap"><br/></td><td class="prngen12" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">—</span></p></td></tr><tr><td class="prngen6" nowrap="nowrap"><p class="prnml10"><span class="prnews_span">Inactive subsidiary's non-operating litigation costs</span></p></td><td class="prngen12" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">206</span></p></td><td class="prngen12" colspan="2" nowrap="nowrap"><br/></td><td class="prngen12" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">—</span></p></td><td class="prngen12" colspan="2" nowrap="nowrap"><br/></td><td class="prngen12" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">819</span></p></td><td class="prngen12" colspan="2" nowrap="nowrap"><br/></td><td class="prngen12" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">—</span></p></td></tr><tr><td class="prngen6" nowrap="nowrap"><p class="prnml10"><span class="prnews_span">Customer bankruptcy costs</span></p></td><td class="prngen12" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">—</span></p></td><td class="prngen12" colspan="2" nowrap="nowrap"><br/></td><td class="prngen12" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">—</span></p></td><td class="prngen12" colspan="2" nowrap="nowrap"><br/></td><td class="prngen12" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">—</span></p></td><td class="prngen12" colspan="2" nowrap="nowrap"><br/></td><td class="prngen12" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">463</span></p></td></tr><tr><td class="prngen6" nowrap="nowrap"><p class="prnml10"><span class="prnews_span">Facility remediation costs, net</span></p></td><td class="prngen12" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">19</span></p></td><td class="prngen12" colspan="2" nowrap="nowrap"><br/></td><td class="prngen12" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">—</span></p></td><td class="prngen12" colspan="2" nowrap="nowrap"><br/></td><td class="prngen12" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">1,509</span></p></td><td class="prngen12" colspan="2" nowrap="nowrap"><br/></td><td class="prngen12" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">—</span></p></td></tr><tr><td class="prngen6" nowrap="nowrap"><p class="prnml10"><span class="prnews_span">Indefinite-lived intangible asset impairment</span></p></td><td class="prngen18" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">—</span></p></td><td class="prngen12" colspan="2" nowrap="nowrap"><br/></td><td class="prngen18" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">—</span></p></td><td class="prngen12" colspan="2" nowrap="nowrap"><br/></td><td class="prngen18" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">—</span></p></td><td class="prngen12" colspan="2" nowrap="nowrap"><br/></td><td class="prngen18" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">38,000</span></p></td></tr><tr><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Non-GAAP operating income</span></p></td><td class="prngen19" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$            39,334</span></p></td><td class="prngen12" colspan="2" nowrap="nowrap"><br/></td><td class="prngen19" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$            43,667</span></p></td><td class="prngen12" colspan="2" nowrap="nowrap"><br/></td><td class="prngen19" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$         182,625</span></p></td><td class="prngen12" colspan="2" nowrap="nowrap"><br/></td><td class="prngen19" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$         134,036</span></p></td></tr><tr><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Non-GAAP operating margin (%)</span></p></td><td class="prngen9" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">8.8%</span></p></td><td class="prngen12" colspan="2" nowrap="nowrap"><br/></td><td class="prngen9" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">11.3%</span></p></td><td class="prngen12" colspan="2" nowrap="nowrap"><br/></td><td class="prngen9" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">10.4%</span></p></td><td class="prngen12" colspan="2" nowrap="nowrap"><br/></td><td class="prngen9" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">9.5%</span></p></td></tr><tr><td class="prngen12" colspan="15"><br/></td></tr><tr><td class="prngen6" colspan="15"><p class="prnews_p"><span class="prnews_span"><b>EBITDA, Adjusted EBITDA, Adjusted EBITDA Margin and Non-GAAP Net Income Reconciliations</b></span></p></td></tr><tr><td class="prngen12" colspan="15"><br/></td></tr><tr><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen4" colspan="6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>Three Months Ended</b></span></p><p class="prnews_p"><span class="prnews_span"><b>December 31,</b></span></p></td><td class="prngen13" colspan="2" nowrap="nowrap"><br/></td><td class="prngen4" colspan="6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>Twelve Months Ended</b></span></p><p class="prnews_p"><span class="prnews_span"><b>December 31,</b></span></p></td></tr><tr><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen14" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>2021</b></span></p></td><td class="prngen15" colspan="2" nowrap="nowrap"><br/></td><td class="prngen16" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>2020</b></span></p></td><td class="prngen13" colspan="2" nowrap="nowrap"><br/></td><td class="prngen14" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>2021</b></span></p></td><td class="prngen15" colspan="2" nowrap="nowrap"><br/></td><td class="prngen16" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>2020</b></span></p></td></tr><tr><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Net income attributable to Quaker Chemical Corporation</span></p></td><td class="prngen12" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$            18,126</span></p></td><td class="prngen12" colspan="2" nowrap="nowrap"><br/></td><td class="prngen12" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$            48,470</span></p></td><td class="prngen12" colspan="2" nowrap="nowrap"><br/></td><td class="prngen12" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$         121,369</span></p></td><td class="prngen12" colspan="2" nowrap="nowrap"><br/></td><td class="prngen12" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$            39,658</span></p></td></tr><tr><td class="prngen6" nowrap="nowrap"><p class="prnml10"><span class="prnews_span">Depreciation and amortization (a)(b)</span></p></td><td class="prngen12" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">21,394</span></p></td><td class="prngen12" colspan="2" nowrap="nowrap"><br/></td><td class="prngen12" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">20,730</span></p></td><td class="prngen12" colspan="2" nowrap="nowrap"><br/></td><td class="prngen12" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">87,728</span></p></td><td class="prngen12" colspan="2" nowrap="nowrap"><br/></td><td class="prngen12" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">84,494</span></p></td></tr><tr><td class="prngen6" nowrap="nowrap"><p class="prnml10"><span class="prnews_span">Interest expense, net</span></p></td><td class="prngen12" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">5,601</span></p></td><td class="prngen12" colspan="2" nowrap="nowrap"><br/></td><td class="prngen12" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">4,494</span></p></td><td class="prngen12" colspan="2" nowrap="nowrap"><br/></td><td class="prngen12" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">22,326</span></p></td><td class="prngen12" colspan="2" nowrap="nowrap"><br/></td><td class="prngen12" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">26,603</span></p></td></tr><tr><td class="prngen6" nowrap="nowrap"><p class="prnml10"><span class="prnews_span">Taxes on income before equity in net income of associated companies (c)</span></p></td><td class="prngen18" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">8,237</span></p></td><td class="prngen12" colspan="2" nowrap="nowrap"><br/></td><td class="prngen18" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">2,307</span></p></td><td class="prngen12" colspan="2" nowrap="nowrap"><br/></td><td class="prngen18" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">34,939</span></p></td><td class="prngen12" colspan="2" nowrap="nowrap"><br/></td><td class="prngen20" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(5,296)</span></p></td></tr><tr><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">EBITDA</span></p></td><td class="prngen21" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$            53,358</span></p></td><td class="prngen12" colspan="2" nowrap="nowrap"><br/></td><td class="prngen21" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$            76,001</span></p></td><td class="prngen12" colspan="2" nowrap="nowrap"><br/></td><td class="prngen21" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$         266,362</span></p></td><td class="prngen12" colspan="2" nowrap="nowrap"><br/></td><td class="prngen21" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$         145,459</span></p></td></tr><tr><td class="prngen6" nowrap="nowrap"><p class="prnml10"><span class="prnews_span">Equity income in a captive insurance company</span></p></td><td class="prngen22" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(922)</span></p></td><td class="prngen12" colspan="2" nowrap="nowrap"><br/></td><td class="prngen22" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(454)</span></p></td><td class="prngen12" colspan="2" nowrap="nowrap"><br/></td><td class="prngen22" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(4,993)</span></p></td><td class="prngen12" colspan="2" nowrap="nowrap"><br/></td><td class="prngen22" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(1,151)</span></p></td></tr><tr><td class="prngen6" nowrap="nowrap"><p class="prnml10"><span class="prnews_span">Houghton combination, integration and other acquisition-related expenses (a)</span></p></td><td class="prngen12" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">5,046</span></p></td><td class="prngen12" colspan="2" nowrap="nowrap"><br/></td><td class="prngen12" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">6,859</span></p></td><td class="prngen12" colspan="2" nowrap="nowrap"><br/></td><td class="prngen12" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">17,917</span></p></td><td class="prngen12" colspan="2" nowrap="nowrap"><br/></td><td class="prngen12" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">29,538</span></p></td></tr><tr><td class="prngen6" nowrap="nowrap"><p class="prnml10"><span class="prnews_span">Restructuring and related charges</span></p></td><td class="prngen12" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">840</span></p></td><td class="prngen12" colspan="2" nowrap="nowrap"><br/></td><td class="prngen12" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">1,956</span></p></td><td class="prngen12" colspan="2" nowrap="nowrap"><br/></td><td class="prngen12" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">1,433</span></p></td><td class="prngen12" colspan="2" nowrap="nowrap"><br/></td><td class="prngen12" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">5,541</span></p></td></tr><tr><td class="prngen6" nowrap="nowrap"><p class="prnml10"><span class="prnews_span">Fair value step up of acquired inventory sold</span></p></td><td class="prngen12" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">—</span></p></td><td class="prngen12" colspan="2" nowrap="nowrap"><br/></td><td class="prngen12" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">—</span></p></td><td class="prngen12" colspan="2" nowrap="nowrap"><br/></td><td class="prngen12" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">801</span></p></td><td class="prngen12" colspan="2" nowrap="nowrap"><br/></td><td class="prngen12" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">226</span></p></td></tr><tr><td class="prngen6" nowrap="nowrap"><p class="prnml10"><span class="prnews_span">Executive transition costs</span></p></td><td class="prngen12" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">1,889</span></p></td><td class="prngen12" colspan="2" nowrap="nowrap"><br/></td><td class="prngen12" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">—</span></p></td><td class="prngen12" colspan="2" nowrap="nowrap"><br/></td><td class="prngen12" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">2,986</span></p></td><td class="prngen12" colspan="2" nowrap="nowrap"><br/></td><td class="prngen12" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">—</span></p></td></tr><tr><td class="prngen6" nowrap="nowrap"><p class="prnml10"><span class="prnews_span">Inactive subsidiary's non-operating litigation costs</span></p></td><td class="prngen12" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">206</span></p></td><td class="prngen12" colspan="2" nowrap="nowrap"><br/></td><td class="prngen12" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">—</span></p></td><td class="prngen12" colspan="2" nowrap="nowrap"><br/></td><td class="prngen12" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">819</span></p></td><td class="prngen12" colspan="2" nowrap="nowrap"><br/></td><td class="prngen12" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">—</span></p></td></tr><tr><td class="prngen6" nowrap="nowrap"><p class="prnml10"><span class="prnews_span">Customer bankruptcy costs</span></p></td><td class="prngen12" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">—</span></p></td><td class="prngen12" colspan="2" nowrap="nowrap"><br/></td><td class="prngen12" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">—</span></p></td><td class="prngen12" colspan="2" nowrap="nowrap"><br/></td><td class="prngen12" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">—</span></p></td><td class="prngen12" colspan="2" nowrap="nowrap"><br/></td><td class="prngen12" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">463</span></p></td></tr><tr><td class="prngen6" nowrap="nowrap"><p class="prnml10"><span class="prnews_span">Facility remediation costs, net</span></p></td><td class="prngen12" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">47</span></p></td><td class="prngen12" colspan="2" nowrap="nowrap"><br/></td><td class="prngen12" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">—</span></p></td><td class="prngen12" colspan="2" nowrap="nowrap"><br/></td><td class="prngen12" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">2,066</span></p></td><td class="prngen12" colspan="2" nowrap="nowrap"><br/></td><td class="prngen12" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">—</span></p></td></tr><tr><td class="prngen6" nowrap="nowrap"><p class="prnml10"><span class="prnews_span">Indefinite-lived intangible asset impairment</span></p></td><td class="prngen12" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">—</span></p></td><td class="prngen12" colspan="2" nowrap="nowrap"><br/></td><td class="prngen12" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">—</span></p></td><td class="prngen12" colspan="2" nowrap="nowrap"><br/></td><td class="prngen12" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">—</span></p></td><td class="prngen12" colspan="2" nowrap="nowrap"><br/></td><td class="prngen12" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">38,000</span></p></td></tr><tr><td class="prngen6" nowrap="nowrap"><p class="prnml10"><span class="prnews_span">Pension and postretirement benefit (income) costs, non-service components</span></p></td><td class="prngen22" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(163)</span></p></td><td class="prngen12" colspan="2" nowrap="nowrap"><br/></td><td class="prngen22" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(899)</span></p></td><td class="prngen12" colspan="2" nowrap="nowrap"><br/></td><td class="prngen22" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(759)</span></p></td><td class="prngen12" colspan="2" nowrap="nowrap"><br/></td><td class="prngen12" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">21,592</span></p></td></tr><tr><td class="prngen6"><p class="prnml10"><span class="prnews_span">Gain on changes in insurance settlement restrictions of an inactive subsidiary and related insurance insolvency recovery</span></p></td><td class="prngen12" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">—</span></p></td><td class="prngen12" colspan="2" nowrap="nowrap"><br/></td><td class="prngen22" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(18,144)</span></p></td><td class="prngen12" colspan="2" nowrap="nowrap"><br/></td><td class="prngen12" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">—</span></p></td><td class="prngen12" colspan="2" nowrap="nowrap"><br/></td><td class="prngen22" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(18,144)</span></p></td></tr><tr><td class="prngen6" nowrap="nowrap"><p class="prnml10"><span class="prnews_span">Brazilian non-income tax credits</span></p></td><td class="prngen12" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">206</span></p></td><td class="prngen12" colspan="2" nowrap="nowrap"><br/></td><td class="prngen12" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">—</span></p></td><td class="prngen12" colspan="2" nowrap="nowrap"><br/></td><td class="prngen22" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(13,087)</span></p></td><td class="prngen12" colspan="2" nowrap="nowrap"><br/></td><td class="prngen12" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">—</span></p></td></tr><tr><td class="prngen6" nowrap="nowrap"><p class="prnml10"><span class="prnews_span">Currency conversion impacts of hyper- inflationary economies</span></p></td><td class="prngen12" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">228</span></p></td><td class="prngen12" colspan="2" nowrap="nowrap"><br/></td><td class="prngen12" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">172</span></p></td><td class="prngen12" colspan="2" nowrap="nowrap"><br/></td><td class="prngen12" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">564</span></p></td><td class="prngen12" colspan="2" nowrap="nowrap"><br/></td><td class="prngen12" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">450</span></p></td></tr><tr><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Adjusted EBITDA</span></p></td><td class="prngen23" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$            60,735</span></p></td><td class="prngen12" colspan="2" nowrap="nowrap"><br/></td><td class="prngen23" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$            65,491</span></p></td><td class="prngen12" colspan="2" nowrap="nowrap"><br/></td><td class="prngen23" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$         274,109</span></p></td><td class="prngen12" colspan="2" nowrap="nowrap"><br/></td><td class="prngen23" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$         221,974</span></p></td></tr><tr><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Adjusted EBITDA margin (%)</span></p></td><td class="prngen9" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">13.6%</span></p></td><td class="prngen12" colspan="2" nowrap="nowrap"><br/></td><td class="prngen9" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">17.0%</span></p></td><td class="prngen12" colspan="2" nowrap="nowrap"><br/></td><td class="prngen9" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">15.6%</span></p></td><td class="prngen12" colspan="2" nowrap="nowrap"><br/></td><td class="prngen9" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">15.7%</span></p></td></tr><tr><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen12" colspan="2" nowrap="nowrap"><br/></td><td class="prngen12" colspan="2" nowrap="nowrap"><br/></td><td class="prngen12" colspan="2" nowrap="nowrap"><br/></td><td class="prngen12" colspan="2" nowrap="nowrap"><br/></td><td class="prngen12" colspan="2" nowrap="nowrap"><br/></td><td class="prngen12" colspan="2" nowrap="nowrap"><br/></td><td class="prngen12" colspan="2" nowrap="nowrap"><br/></td></tr><tr><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Adjusted EBITDA</span></p></td><td class="prngen12" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$            60,735</span></p></td><td class="prngen12" colspan="2" nowrap="nowrap"><br/></td><td class="prngen12" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$            65,491</span></p></td><td class="prngen12" colspan="2" nowrap="nowrap"><br/></td><td class="prngen12" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$         274,109</span></p></td><td class="prngen12" colspan="2" nowrap="nowrap"><br/></td><td class="prngen12" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$         221,974</span></p></td></tr><tr><td class="prngen6" nowrap="nowrap"><p class="prnml10"><span class="prnews_span">Less: Depreciation and amortization - adjusted (a)(b)</span></p></td><td class="prngen12" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">21,386</span></p></td><td class="prngen12" colspan="2" nowrap="nowrap"><br/></td><td class="prngen12" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">20,730</span></p></td><td class="prngen12" colspan="2" nowrap="nowrap"><br/></td><td class="prngen12" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">87,002</span></p></td><td class="prngen12" colspan="2" nowrap="nowrap"><br/></td><td class="prngen12" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">83,732</span></p></td></tr><tr><td class="prngen6" nowrap="nowrap"><p class="prnml10"><span class="prnews_span">Less: Interest expense, net</span></p></td><td class="prngen12" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">5,601</span></p></td><td class="prngen12" colspan="2" nowrap="nowrap"><br/></td><td class="prngen12" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">4,494</span></p></td><td class="prngen12" colspan="2" nowrap="nowrap"><br/></td><td class="prngen12" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">22,326</span></p></td><td class="prngen12" colspan="2" nowrap="nowrap"><br/></td><td class="prngen12" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">26,603</span></p></td></tr><tr><td class="prngen6" nowrap="nowrap"><p class="prnml10"><span class="prnews_span">Less: Taxes on income before equity in net </span></p></td><td class="prngen18" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">10,699</span></p></td><td class="prngen12" colspan="2" nowrap="nowrap"><br/></td><td class="prngen18" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">11,015</span></p></td><td class="prngen12" colspan="2" nowrap="nowrap"><br/></td><td class="prngen18" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">41,976</span></p></td><td class="prngen12" colspan="2" nowrap="nowrap"><br/></td><td class="prngen18" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">26,488</span></p></td></tr><tr><td class="prngen6" nowrap="nowrap"><p class="prnml10"><span class="prnews_span">income of associated companies – adjusted (c)</span></p></td><td class="prngen12" colspan="2" nowrap="nowrap"><br/></td><td class="prngen12" colspan="2" nowrap="nowrap"><br/></td><td class="prngen12" colspan="2" nowrap="nowrap"><br/></td><td class="prngen17" colspan="8" nowrap="nowrap"><br/></td></tr><tr><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Non-GAAP net income </span></p></td><td class="prngen19" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$          23,049</span></p></td><td class="prngen12" colspan="2" nowrap="nowrap"><br/></td><td class="prngen19" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$         29,252</span></p></td><td class="prngen12" colspan="2" nowrap="nowrap"><br/></td><td class="prngen19" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$         122,805</span></p></td><td class="prngen12" colspan="2" nowrap="nowrap"><br/></td><td class="prngen19" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$            85,151</span></p></td></tr><tr><td class="prngen12" colspan="15"><br/></td></tr><tr><td class="prngen6" colspan="15" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>Non-GAAP Earnings per Diluted Share Reconciliations</b></span></p></td></tr><tr><td class="prngen12" colspan="15"><br/></td></tr><tr><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen5" colspan="6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>Three Months Ended</b></span></p><p class="prnews_p"><span class="prnews_span"><b>December 31,</b></span></p></td><td class="prngen13" colspan="2" nowrap="nowrap"><br/></td><td class="prngen5" colspan="6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>Twelve Months Ended</b></span></p><p class="prnews_p"><span class="prnews_span"><b>December 31,</b></span></p></td></tr><tr><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen16" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>2021</b></span></p></td><td class="prngen15" colspan="2" nowrap="nowrap"><br/></td><td class="prngen16" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>2020</b></span></p></td><td class="prngen13" colspan="2" nowrap="nowrap"><br/></td><td class="prngen16" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>2021</b></span></p></td><td class="prngen15" colspan="2" nowrap="nowrap"><br/></td><td class="prngen16" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>2020</b></span></p></td></tr><tr><td class="prngen6"><p class="prnews_p"><span class="prnews_span">GAAP earnings per diluted share attributable to Quaker Chemical Corporation common shareholders</span></p></td><td class="prngen17" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$             1.01</span></p></td><td class="prngen12" colspan="2" nowrap="nowrap"><br/></td><td class="prngen17" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$             2.72</span></p></td><td class="prngen12" colspan="2" nowrap="nowrap"><br/></td><td class="prngen17" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$             6.77</span></p></td><td class="prngen12" colspan="2" nowrap="nowrap"><br/></td><td class="prngen12" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$           2.22</span></p></td></tr><tr><td class="prngen6" nowrap="nowrap"><p class="prnml10"><span class="prnews_span">Equity income in a captive insurance company per diluted share</span></p></td><td class="prngen22" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(0.05)</span></p></td><td class="prngen12" colspan="2" nowrap="nowrap"><br/></td><td class="prngen22" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(0.03)</span></p></td><td class="prngen12" colspan="2" nowrap="nowrap"><br/></td><td class="prngen22" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(0.28)</span></p></td><td class="prngen12" colspan="2" nowrap="nowrap"><br/></td><td class="prngen22" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(0.07)</span></p></td></tr><tr><td class="prngen6"><p class="prnml10"><span class="prnews_span">Houghton combination, integration and other acquisition-related expenses per diluted share (a)</span></p></td><td class="prngen12" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">0.21</span></p></td><td class="prngen12" colspan="2" nowrap="nowrap"><br/></td><td class="prngen12" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">0.28</span></p></td><td class="prngen12" colspan="2" nowrap="nowrap"><br/></td><td class="prngen12" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">0.79</span></p></td><td class="prngen12" colspan="2" nowrap="nowrap"><br/></td><td class="prngen12" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">1.31</span></p></td></tr><tr><td class="prngen6" nowrap="nowrap"><p class="prnml10"><span class="prnews_span">Restructuring and related charges per diluted share</span></p></td><td class="prngen12" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">0.04</span></p></td><td class="prngen12" colspan="2" nowrap="nowrap"><br/></td><td class="prngen12" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">0.08</span></p></td><td class="prngen12" colspan="2" nowrap="nowrap"><br/></td><td class="prngen12" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">0.07</span></p></td><td class="prngen12" colspan="2" nowrap="nowrap"><br/></td><td class="prngen12" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">0.23</span></p></td></tr><tr><td class="prngen6" nowrap="nowrap"><p class="prnml10"><span class="prnews_span">Fair value step up of acquired inventory sold per diluted share</span></p></td><td class="prngen12" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">—</span></p></td><td class="prngen12" colspan="2" nowrap="nowrap"><br/></td><td class="prngen12" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">—</span></p></td><td class="prngen12" colspan="2" nowrap="nowrap"><br/></td><td class="prngen12" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">0.03</span></p></td><td class="prngen12" colspan="2" nowrap="nowrap"><br/></td><td class="prngen12" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">0.01</span></p></td></tr><tr><td class="prngen6" nowrap="nowrap"><p class="prnml10"><span class="prnews_span">Executive transition costs per diluted share</span></p></td><td class="prngen12" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">0.08</span></p></td><td class="prngen12" colspan="2" nowrap="nowrap"><br/></td><td class="prngen12" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">—</span></p></td><td class="prngen12" colspan="2" nowrap="nowrap"><br/></td><td class="prngen12" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">0.13</span></p></td><td class="prngen12" colspan="2" nowrap="nowrap"><br/></td><td class="prngen12" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">—</span></p></td></tr><tr><td class="prngen6" nowrap="nowrap"><p class="prnml10"><span class="prnews_span">Inactive subsidiary's non-operating litigation costs per diluted share</span></p></td><td class="prngen12" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">0.01</span></p></td><td class="prngen12" colspan="2" nowrap="nowrap"><br/></td><td class="prngen12" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">—</span></p></td><td class="prngen12" colspan="2" nowrap="nowrap"><br/></td><td class="prngen12" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">0.04</span></p></td><td class="prngen12" colspan="2" nowrap="nowrap"><br/></td><td class="prngen12" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">—</span></p></td></tr><tr><td class="prngen6" nowrap="nowrap"><p class="prnml10"><span class="prnews_span">Customer bankruptcy costs per diluted share</span></p></td><td class="prngen12" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">—</span></p></td><td class="prngen12" colspan="2" nowrap="nowrap"><br/></td><td class="prngen12" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">—</span></p></td><td class="prngen12" colspan="2" nowrap="nowrap"><br/></td><td class="prngen12" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">—</span></p></td><td class="prngen12" colspan="2" nowrap="nowrap"><br/></td><td class="prngen12" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">0.02</span></p></td></tr><tr><td class="prngen6" nowrap="nowrap"><p class="prnml10"><span class="prnews_span">Facility remediation costs, net, per diluted share</span></p></td><td class="prngen12" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">0.00</span></p></td><td class="prngen12" colspan="2" nowrap="nowrap"><br/></td><td class="prngen12" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">—</span></p></td><td class="prngen12" colspan="2" nowrap="nowrap"><br/></td><td class="prngen12" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">0.09</span></p></td><td class="prngen12" colspan="2" nowrap="nowrap"><br/></td><td class="prngen12" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">—</span></p></td></tr><tr><td class="prngen6" nowrap="nowrap"><p class="prnml10"><span class="prnews_span">Indefinite-lived intangible asset impairment per diluted share</span></p></td><td class="prngen12" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">—</span></p></td><td class="prngen12" colspan="2" nowrap="nowrap"><br/></td><td class="prngen12" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">—</span></p></td><td class="prngen12" colspan="2" nowrap="nowrap"><br/></td><td class="prngen12" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">—</span></p></td><td class="prngen12" colspan="2" nowrap="nowrap"><br/></td><td class="prngen12" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">1.65</span></p></td></tr><tr><td class="prngen6"><p class="prnml10"><span class="prnews_span">Pension and postretirement benefit (income) costs, non-service components per diluted share</span></p></td><td class="prngen22" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(0.01)</span></p></td><td class="prngen12" colspan="2" nowrap="nowrap"><br/></td><td class="prngen22" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(0.04)</span></p></td><td class="prngen12" colspan="2" nowrap="nowrap"><br/></td><td class="prngen22" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(0.04)</span></p></td><td class="prngen12" colspan="2" nowrap="nowrap"><br/></td><td class="prngen12" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">0.79</span></p></td></tr><tr><td class="prngen6"><p class="prnml10"><span class="prnews_span">Gain on changes in insurance settlement restrictions of an inactive subsidiary and related insurance insolvency recovery per diluted share</span></p></td><td class="prngen12" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">—</span></p></td><td class="prngen12" colspan="2" nowrap="nowrap"><br/></td><td class="prngen22" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(0.78)</span></p></td><td class="prngen12" colspan="2" nowrap="nowrap"><br/></td><td class="prngen12" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">—</span></p></td><td class="prngen12" colspan="2" nowrap="nowrap"><br/></td><td class="prngen22" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(0.78)</span></p></td></tr><tr><td class="prngen6" nowrap="nowrap"><p class="prnml10"><span class="prnews_span">Brazilian non-income tax credits per diluted share</span></p></td><td class="prngen12" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">0.02</span></p></td><td class="prngen12" colspan="2" nowrap="nowrap"><br/></td><td class="prngen12" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">—</span></p></td><td class="prngen12" colspan="2" nowrap="nowrap"><br/></td><td class="prngen22" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(0.46)</span></p></td><td class="prngen12" colspan="2" nowrap="nowrap"><br/></td><td class="prngen12" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">—</span></p></td></tr><tr><td class="prngen6" nowrap="nowrap"><p class="prnml10"><span class="prnews_span">Currency conversion impacts of hyper-inflationary economies per diluted share</span></p></td><td class="prngen12" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">0.01</span></p></td><td class="prngen12" colspan="2" nowrap="nowrap"><br/></td><td class="prngen12" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">0.00</span></p></td><td class="prngen12" colspan="2" nowrap="nowrap"><br/></td><td class="prngen12" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">0.03</span></p></td><td class="prngen12" colspan="2" nowrap="nowrap"><br/></td><td class="prngen12" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">0.02</span></p></td></tr><tr><td class="prngen6" nowrap="nowrap"><p class="prnml10"><span class="prnews_span">Impact of certain discrete tax items per diluted share</span></p></td><td class="prngen20" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(0.03)</span></p></td><td class="prngen12" colspan="2" nowrap="nowrap"><br/></td><td class="prngen20" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(0.60)</span></p></td><td class="prngen12" colspan="2" nowrap="nowrap"><br/></td><td class="prngen22" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(0.32)</span></p></td><td class="prngen12" colspan="2" nowrap="nowrap"><br/></td><td class="prngen22" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(0.62)</span></p></td></tr><tr><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Non-GAAP earnings per diluted share</span></p></td><td class="prngen19" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$             1.29</span></p></td><td class="prngen12" colspan="2" nowrap="nowrap"><br/></td><td class="prngen19" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$             1.63</span></p></td><td class="prngen12" colspan="2" nowrap="nowrap"><br/></td><td class="prngen23" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$             6.85</span></p></td><td class="prngen12" colspan="2" nowrap="nowrap"><br/></td><td class="prngen23" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$              4.78</span></p></td></tr></table></div></div><div id="fusion-static-exit:ZTG6G5MVVRFMLP6DMPHG2BJDPU" style="display:none" data-fusion-component="ZTG6G5MVVRFMLP6DMPHG2BJDPU"></div><div id="fusion-static-enter:VOXLSSD7RFDAJBLXCARTHGAMF4" style="display:none" data-fusion-component="VOXLSSD7RFDAJBLXCARTHGAMF4"></div><div class="article-raw-html w-100"><div><table border="0" cellpadding="0" cellspacing="0" class="prngen2" id="convertedTable6097"><tr><td class="prngen24"><br/></td><td class="prnsbtb0 prnrbrb0 prnvab prnsbtb0 prntar prnpl6 prnsblb0 prnpr6"><br/></td></tr><tr><td class="prngen24"><p class="prnews_p"><span class="prnews_span">(a) </span></p></td><td class="prngen10"><p class="prnews_p"><span class="prnews_span">The Company recorded less than $0.1 million and $0.7 million of accelerated depreciation expense related to the Combination during the three and twelve months ended December 31, 2021, respectively, compared to $0.8 million during the twelve months ended December 31, 2020.  In the three and twelve months ended December 31, 2021 all amounts were recorded in cost of goods sold ("COGS"), while in the twelve months ended December 31, 2020, $0.7 million was recorded in COGS and $0.1 million was recorded in Combination, integration and other acquisition-related expenses.  The amounts recorded within COGS are included in the caption Houghton combination, integration and other acquisition-related expenses in the reconciliation of Operating income to Non-GAAP operating income and GAAP earnings per diluted share attributable to Quaker Chemical Corporation common shareholders to Non-GAAP earnings per diluted share.  In addition, the total amounts are included within the caption Depreciation and amortization in the reconciliation of Net income attributable to Quaker Chemical Corporation to Adjusted EBITDA; however, they are excluded in the reconciliation of Adjusted EBITDA to Non-GAAP net income.  During the twelve months ended December 31, 2021, the Company recognized a gain of $5.4 million compared to a loss of $0.6 million recorded during the twelve months ended December 31, 2020 associated with the sale of certain held-for-sale real property assets which was the result of the Company's manufacturing footprint integration plan.  In addition, the Company recorded $0.6 million and $0.8 million related to indemnification assets during the years ended December 31, 2021 and 2020, respectively.  This gain was recorded within Other (expense) income, net and therefore is included in the caption Houghton combination, integration and other acquisition-related expenses in the reconciliation of Net income attributable to Quaker Chemical Corporation to Adjusted EBITDA and GAAP earnings per diluted share attributable to Quaker Chemical Corporation common shareholders to Non-GAAP earnings per diluted share, however it is excluded in the reconciliation of Operating income to Non-GAAP operating income.</span></p></td></tr><tr><td class="prngen24"><p class="prnews_p"><span class="prnews_span">(b) </span></p></td><td class="prngen10"><p class="prnews_p"><span class="prnews_span">Depreciation and amortization for the three and twelve months ended December 31, 2021 includes $0.3 million and $1.2 million, respectively, and for the three and twelve months ended December 31, 2020 included approximately $0.3 million and $1.2 million, respectively, of amortization expense recorded within equity in net income of associated companies in the Statement of Operations, which is attributable to the amortization of the fair value step up for the Company's 50% interest in a Houghton joint venture in Korea as a result of required purchase accounting.</span></p></td></tr><tr><td class="prngen24"><p class="prnews_p"><span class="prnews_span">(c) </span></p></td><td class="prngen10"><p class="prnews_p"><span class="prnews_span">Taxes on income before equity in net income of associated companies – adjusted includes the Company's tax expense adjusted for the impact of any current and deferred income tax expense (benefit), as applicable, of the reconciling items presented in the reconciliation of Net income attributable to Quaker Chemical Corporation to adjusted EBITDA, above, determined utilizing the applicable rates in the taxing jurisdictions in which these adjustments occurred, subject to deductibility.  This caption also includes the impact of certain specific tax charges and benefits in the three and twelve months ended December 31, 2021 and 2020, which the Company does not consider core or indicative of future performance.</span></p></td></tr></table></div></div><div id="fusion-static-exit:VOXLSSD7RFDAJBLXCARTHGAMF4" style="display:none" data-fusion-component="VOXLSSD7RFDAJBLXCARTHGAMF4"></div><p class="text | article-text"><b><u>Segment Measures and Reconciliations</u></b></p><p class="text | article-text">The Company's operating segments, which are consistent with its reportable segments, reflect the structure of the Company's internal organization, the method by which the Company's resources are allocated and the manner by which the chief operating decision maker assesses the Company's performance.  The Company has four reportable segments: (i) Americas; (ii) EMEA; (iii) <span class="xn-location">Asia/Pacific</span>; and (iv) Global Specialty Businesses.  The three geographic segments are composed of the net sales and operations in each respective region, excluding net sales and operations managed globally by the Global Specialty Businesses segment, which includes the Company's container, metal finishing, mining, offshore, specialty coatings, specialty grease and <span class="xn-person">Norman Hay</span> businesses.  Segment operating earnings for each of the Company's reportable segments are comprised of the segment's net sales less directly related COGS and SG&A.  Operating expenses not directly attributable to the net sales of each respective segment, such as certain corporate and administrative costs, Combination, integration and other acquisition-related expenses, and Restructuring and related charges, are not included in segment operating earnings.  Other items not specifically identified with the Company's reportable segments include interest expense, net and other (expense) income, net.</p><p class="text | article-text">The following tables reconcile the Company's reportable operating segments performance to that of the Company's (dollars in thousands):</p><div id="fusion-static-enter:E2OXSY6PXNHVZAEAFNBXHQTEGU" style="display:none" data-fusion-component="E2OXSY6PXNHVZAEAFNBXHQTEGU"></div><div class="article-raw-html w-100"><div><table border="0" cellpadding="0" cellspacing="0" class="prnbcc"><tr><td class="prngen26" nowrap="nowrap"><br/></td><td class="prngen4" colspan="3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>Three Months Ended</b></span></p><p class="prnews_p"><span class="prnews_span"><b>December 31,</b></span></p></td><td class="prngen26" nowrap="nowrap"><br/></td><td class="prngen4" colspan="3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>Twelve Months Ended</b></span></p><p class="prnews_p"><span class="prnews_span"><b>December 31,</b></span></p></td></tr><tr><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>Net Sales</b></span></p></td><td class="prnsbt1 prnsbr1 prnvab prnsbbs prntac prnpl6 prnsbl1 prnpr8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>2021</b></span></p></td><td class="prngen28" nowrap="nowrap"><br/></td><td class="prngen29" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>2020</b></span></p></td><td class="prngen30" nowrap="nowrap"><br/></td><td class="prngen29" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>2021</b></span></p></td><td class="prngen28" nowrap="nowrap"><br/></td><td class="prngen29" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>2020</b></span></p></td></tr><tr><td class="prngen6" nowrap="nowrap"><p class="prnml10"><span class="prnews_span">Americas</span></p></td><td class="prngen31" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$        147,300</span></p></td><td class="prngen26" nowrap="nowrap"><br/></td><td class="prngen31" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$      120,149</span></p></td><td class="prngen26" nowrap="nowrap"><br/></td><td class="prngen31" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$       572,643</span></p></td><td class="prngen26" nowrap="nowrap"><br/></td><td class="prngen26" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$      450,161</span></p></td></tr><tr><td class="prngen6" nowrap="nowrap"><p class="prnml10"><span class="prnews_span">EMEA</span></p></td><td class="prngen26" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">114,635</span></p></td><td class="prngen26" nowrap="nowrap"><br/></td><td class="prngen26" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">106,641</span></p></td><td class="prngen26" nowrap="nowrap"><br/></td><td class="prngen26" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">480,126</span></p></td><td class="prngen26" nowrap="nowrap"><br/></td><td class="prngen26" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">383,187</span></p></td></tr><tr><td class="prngen6" nowrap="nowrap"><p class="prnml10"><span class="prnews_span">Asia/Pacific</span></p></td><td class="prngen26" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">101,236</span></p></td><td class="prngen26" nowrap="nowrap"><br/></td><td class="prngen26" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">88,449</span></p></td><td class="prngen26" nowrap="nowrap"><br/></td><td class="prngen26" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">388,160</span></p></td><td class="prngen26" nowrap="nowrap"><br/></td><td class="prngen26" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">315,299</span></p></td></tr><tr><td class="prngen6" nowrap="nowrap"><p class="prnml10"><span class="prnews_span">Global Specialty Businesses</span></p></td><td class="prngen20 prnpr8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">83,870</span></p></td><td class="prngen26" nowrap="nowrap"><br/></td><td class="prngen32" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">70,613</span></p></td><td class="prngen26" nowrap="nowrap"><br/></td><td class="prngen32" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">320,229</span></p></td><td class="prngen26" nowrap="nowrap"><br/></td><td class="prngen32" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">269,031</span></p></td></tr><tr><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>Total net sales</b></span></p></td><td class="prngen33" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>$        447,041</b></span></p></td><td class="prngen26" nowrap="nowrap"><br/></td><td class="prngen33" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>$      385,852</b></span></p></td><td class="prngen26" nowrap="nowrap"><br/></td><td class="prngen33" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>$    1,761,158</b></span></p></td><td class="prngen26" nowrap="nowrap"><br/></td><td class="prngen33" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>$   1,417,677</b></span></p></td></tr><tr><td class="prngen26" colspan="8" nowrap="nowrap"><br/></td></tr><tr><td class="prngen6" colspan="8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>Segment operating earnings</b></span></p></td></tr><tr><td class="prngen26" colspan="8" nowrap="nowrap"><br/></td></tr><tr><td class="prngen6" nowrap="nowrap"><p class="prnml10"><span class="prnews_span">Americas</span></p></td><td class="prngen26" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$          27,708</span></p></td><td class="prngen26" nowrap="nowrap"><br/></td><td class="prngen26" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$         25,789</span></p></td><td class="prngen26" nowrap="nowrap"><br/></td><td class="prngen26" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$       124,863</span></p></td><td class="prngen26" nowrap="nowrap"><br/></td><td class="prngen26" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$         96,379</span></p></td></tr><tr><td class="prngen6" nowrap="nowrap"><p class="prnml10"><span class="prnews_span">EMEA</span></p></td><td class="prngen26" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">16,407</span></p></td><td class="prngen26" nowrap="nowrap"><br/></td><td class="prngen26" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">22,894</span></p></td><td class="prngen26" nowrap="nowrap"><br/></td><td class="prngen26" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">85,209</span></p></td><td class="prngen26" nowrap="nowrap"><br/></td><td class="prngen26" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">69,163</span></p></td></tr><tr><td class="prngen6" nowrap="nowrap"><p class="prnml10"><span class="prnews_span">Asia/Pacific</span></p></td><td class="prngen26" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">22,328</span></p></td><td class="prngen26" nowrap="nowrap"><br/></td><td class="prngen26" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">22,250</span></p></td><td class="prngen26" nowrap="nowrap"><br/></td><td class="prngen26" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">96,318</span></p></td><td class="prngen26" nowrap="nowrap"><br/></td><td class="prngen26" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">88,356</span></p></td></tr><tr><td class="prngen6" nowrap="nowrap"><p class="prnml10"><span class="prnews_span">Global Specialty Businesses</span></p></td><td class="prngen32" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">21,591</span></p></td><td class="prngen26" nowrap="nowrap"><br/></td><td class="prngen32" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">21,576</span></p></td><td class="prngen26" nowrap="nowrap"><br/></td><td class="prngen32" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">90,632</span></p></td><td class="prngen26" nowrap="nowrap"><br/></td><td class="prngen32" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">79,690</span></p></td></tr><tr><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>Total segment operating earnings</b></span></p></td><td class="prngen31" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>88,034</b></span></p></td><td class="prngen26" nowrap="nowrap"><br/></td><td class="prngen31" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>92,509</b></span></p></td><td class="prngen26" nowrap="nowrap"><br/></td><td class="prngen31" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>397,022</b></span></p></td><td class="prngen26" nowrap="nowrap"><br/></td><td class="prngen31" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>333,588</b></span></p></td></tr><tr><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Combination, integration and other acquisition-related expenses</span></p></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(5,626)</span></p></td><td class="prngen26" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(7,004)</span></p></td><td class="prngen26" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(23,885)</span></p></td><td class="prngen26" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(29,790)</span></p></td></tr><tr><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Restructuring and related charges</span></p></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(840)</span></p></td><td class="prngen26" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(1,956)</span></p></td><td class="prngen26" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(1,433)</span></p></td><td class="prngen26" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(5,541)</span></p></td></tr><tr><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Fair value step up of acquired inventory sold</span></p></td><td class="prngen26" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">—</span></p></td><td class="prngen26" nowrap="nowrap"><br/></td><td class="prngen26" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">—</span></p></td><td class="prngen26" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(801)</span></p></td><td class="prngen26" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(226)</span></p></td></tr><tr><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Indefinite-lived intangible asset impairment</span></p></td><td class="prngen26" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">—</span></p></td><td class="prngen26" nowrap="nowrap"><br/></td><td class="prngen26" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">—</span></p></td><td class="prngen26" nowrap="nowrap"><br/></td><td class="prngen26" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">—</span></p></td><td class="prngen26" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(38,000)</span></p></td></tr><tr><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Non-operating and administrative expenses</span></p></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(35,104)</span></p></td><td class="prngen26" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(32,920)</span></p></td><td class="prngen26" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(157,864)</span></p></td><td class="prngen26" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(143,202)</span></p></td></tr><tr><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Depreciation of corporate assets and amortization</span></p></td><td class="prngen20 prnpr6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(15,718)</span></p></td><td class="prngen26" nowrap="nowrap"><br/></td><td class="prngen34" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(15,922)</span></p></td><td class="prngen26" nowrap="nowrap"><br/></td><td class="prngen34" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(62,573)</span></p></td><td class="prngen26" nowrap="nowrap"><br/></td><td class="prngen34" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(57,469)</span></p></td></tr><tr><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>Operating income</b></span></p></td><td class="prngen31" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>30,746</b></span></p></td><td class="prngen26" nowrap="nowrap"><br/></td><td class="prngen31" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>34,707</b></span></p></td><td class="prngen26" nowrap="nowrap"><br/></td><td class="prngen31" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>150,466</b></span></p></td><td class="prngen26" nowrap="nowrap"><br/></td><td class="prngen31" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>59,360</b></span></p></td></tr><tr><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Other (expense) income, net</span></p></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(493)</span></p></td><td class="prngen26" nowrap="nowrap"><br/></td><td class="prngen26" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">16,789</span></p></td><td class="prngen26" nowrap="nowrap"><br/></td><td class="prngen26" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">18,851</span></p></td><td class="prngen26" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(5,618)</span></p></td></tr><tr><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Interest expense, net</span></p></td><td class="prngen34" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(5,601)</span></p></td><td class="prngen26" nowrap="nowrap"><br/></td><td class="prngen34" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(4,494)</span></p></td><td class="prngen26" nowrap="nowrap"><br/></td><td class="prngen34" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(22,326)</span></p></td><td class="prngen26" nowrap="nowrap"><br/></td><td class="prngen34" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(26,603)</span></p></td></tr><tr><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>Income before taxes and equity in net income of associated companies</b></span></p></td><td class="prngen33" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>$          24,652</b></span></p></td><td class="prngen26" nowrap="nowrap"><br/></td><td class="prngen33" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>$           47,002</b></span></p></td><td class="prngen26" nowrap="nowrap"><br/></td><td class="prngen33" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>$       146,991</b></span></p></td><td class="prngen26" nowrap="nowrap"><br/></td><td class="prngen33" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>$      27,139</b></span></p></td></tr></table></div></div><div id="fusion-static-exit:E2OXSY6PXNHVZAEAFNBXHQTEGU" style="display:none" data-fusion-component="E2OXSY6PXNHVZAEAFNBXHQTEGU"></div><p class="text | article-text"><b><u>Forward-Looking Statements</u></b></p><p class="text | article-text">This press release contains "forward-looking statements" within the meaning of Section 27A of the Securities Act of 1933, as amended, and Section 21E of the Securities Exchange Act of 1934, as amended.  These statements can be identified by the fact that they do not relate strictly to historical or current facts.  We have based these forward-looking statements, including statements regarding the potential effects of the COVID-19 pandemic, inflation and global supply chain constraints on the Company's business, results of operations, and financial condition, our expectations that we will maintain sufficient liquidity and remain in compliance with the terms of the Company's credit facility, expectations about future demand and raw material costs, and statements regarding the impact of increased raw material costs and pricing initiatives, on our current expectations about future events.  These forward-looking statements include statements with respect to our beliefs, plans, objectives, goals, expectations, anticipations, intentions, financial condition, results of operations, future performance, and business, including but not limited to the potential benefits of the Combination and other acquisitions, the impacts on our business as a result of the COVID-19 pandemic and global supply chain constraints as well as any projected global economic rebound or anticipated positive results due to Company actions taken in response, and our current and future results and plans and statements that include the words "may," "could," "should," "would," "believe," "expect," "anticipate," "estimate," "intend," "plan" or similar expressions.  These forward-looking statements are subject to certain risks and uncertainties that could cause actual results to differ materially from those projected in such statements.  A major risk is that demand for the Company's products and services is largely derived from the demand for its customers' products, which subjects the Company to uncertainties related to downturns in a customer's business and unanticipated customer production slowdowns and shutdowns, including as is currently being experienced by many automotive industry companies as a result of supply chain disruptions.  Other major risks and uncertainties include, but are not limited to, the primary and secondary impacts of the COVID-19 pandemic, including actions taken in response to the pandemic by various governments, which could exacerbate some or all of the other risks and uncertainties faced by the Company, including the potential for significant increases in raw material costs, supply chain disruptions, customer financial instability, worldwide economic and political disruptions such as the current conflict between <span class="xn-location">Russia</span> and <span class="xn-location">Ukraine</span>, foreign currency fluctuations, significant changes in applicable tax rates and regulations, future terrorist attacks and other acts of violence.  Furthermore, the Company is subject to the same business cycles as those experienced by our customers in the steel, automobile, aircraft, industrial equipment, and durable goods industries.  The ultimate impact of COVID-19 on our business will depend on, among other things, the extent and duration of the pandemic, the severity of the disease and the number of people infected with the virus including new variants, the continued uncertainty regarding global availability, administration, acceptance and long-term efficacy of vaccines, or other treatments, for COVID-19 or its variants, the longer-term effects on the economy of the pandemic, including the resulting market volatility, and by the measures taken by governmental authorities and other third parties restricting day-to-day life and business operations and the length of time that such measures remain in place, as well as laws and other governmental programs implemented to address the pandemic or assist impacted businesses, such as fiscal stimulus and other legislation designed to deliver monetary aid and other relief.  Other factors could also adversely affect us, including those related to the Combination and other acquisitions and the integration of acquired businesses.  Our forward-looking statements are subject to risks, uncertainties and assumptions about the Company and its operations that are subject to change based on various important factors, some of which are beyond our control.  These risks, uncertainties, and possible inaccurate assumptions relevant to our business could cause our actual results to differ materially from expected and historical results.  All forward-looking statements included in this press release, including expectations about business conditions during 2022 and future periods, are based upon information available to the Company as of the date of this press release, which may change.  Therefore, we caution you not to place undue reliance on our forward-looking statements.  For more information regarding these risks and uncertainties as well as certain additional risks that we face, refer to the Risk Factors section, which appears in Item 1A of our Annual Report on Form 10-K for the year ended <span class="xn-chron">December 31, 2020</span>, and in subsequent reports filed from time to time with the Securities and Exchange Commission, including, once filed, our Annual Report on Form 10-K for the year ended <span class="xn-chron">December 31</span>, 2021.  We do not intend to, and we disclaim any duty or obligation to, update or revise any forward-looking statements to reflect new information or future events or for any other reason.  This discussion is provided as permitted by the Private Securities Litigation Reform Act of 1995.</p><p class="text | article-text"><b><u>Conference Call </u></b></p><p class="text | article-text">As previously announced, the Company's investor conference call to discuss its fourth quarter and full year 2021 performance is scheduled for <span class="xn-chron">February 25, 2022</span> at <span class="xn-chron">8:30 a.m. ET</span>.  A live webcast of the conference call, together with supplemental information, can be accessed through the Company's Investor Relations website at investors.quakerhoughton.com.  You can also access the conference call by dialing 877-269-7756.</p><p class="text | article-text"><b><u>About Quaker Houghton</u></b></p><p class="text | article-text">Quaker Houghton is the global leader in industrial process fluids.  With a presence around the world, including operations in over 25 countries, our customers include thousands of the world's most advanced and specialized steel, aluminum, automotive, aerospace, offshore, can, mining, and metalworking companies.  Our high-performing, innovative and sustainable solutions are backed by best-in-class technology, deep process knowledge and customized services.  With approximately 4,700 employees, including chemists, engineers and industry experts, we partner with our customers to improve their operations so they can run even more efficiently, even more effectively, whatever comes next.  Quaker Houghton is headquartered in <span class="xn-location">Conshohocken, Pennsylvania</span>, located near <span class="xn-location">Philadelphia</span> in the United States.  Visit quakerhoughton.com to learn more.</p><div id="fusion-static-enter:EXBLZGWLHREBZI5TI3R2Q76H2A" style="display:none" data-fusion-component="EXBLZGWLHREBZI5TI3R2Q76H2A"></div><div class="article-raw-html w-100"><div><table border="0" cellpadding="0" cellspacing="0" class="prnbcc"><tr><td class="prngen5" colspan="8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><u><b>Quaker Chemical Corporation</b></u></span></p></td></tr><tr><td class="prngen5" colspan="8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><u><b>Condensed Consolidated Statements of Operations</b></u></span></p></td></tr><tr><td class="prngen5" colspan="8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><u><b>(Dollars in thousands, except per share data)</b></u></span></p></td></tr><tr><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><br/></td></tr><tr><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen35" colspan="3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>Three Months Ended <br/>December 31,</b></span></p></td><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen35" colspan="3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>Twelve Months Ended <br/>December 31,</b></span></p></td></tr><tr><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen36" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>2021</b></span></p></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen36" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>2020</b></span></p></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen36" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>2021</b></span></p></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen36" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>2020</b></span></p></td></tr><tr><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>(Unaudited)</b></span></p></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>(Unaudited)</b></span></p></td><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><br/></td></tr><tr><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Net sales </span></p></td><td class="prngen12" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$     447,041</span></p></td><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$     385,852</span></p></td><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$ 1,761,158</span></p></td><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$ 1,417,677</span></p></td></tr><tr><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><br/></td></tr><tr><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Cost of goods sold </span></p></td><td class="prngen39 prnpr14" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">308,177</span></p></td><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen37" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">243,838</span></p></td><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen37" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">1,166,518</span></p></td><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen37" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">904,234</span></p></td></tr><tr><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><br/></td></tr><tr><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Gross profit</span></p></td><td class="prngen12" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">138,864</span></p></td><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">142,014</span></p></td><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">594,640</span></p></td><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">513,443</span></p></td></tr><tr><td class="prngen38" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">%</span></p></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">31.1%</span></p></td><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">36.8%</span></p></td><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">33.8%</span></p></td><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">36.2%</span></p></td></tr><tr><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><br/></td></tr><tr><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Selling, general and administrative expenses</span></p></td><td class="prngen12" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">101,652</span></p></td><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">98,347</span></p></td><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">418,856</span></p></td><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">380,752</span></p></td></tr><tr><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Indefinite-lived intangible asset impairment</span></p></td><td class="prngen12" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">-</span></p></td><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">-</span></p></td><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">-</span></p></td><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">38,000</span></p></td></tr><tr><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Restructuring and related charges</span></p></td><td class="prngen12" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">840</span></p></td><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">1,956</span></p></td><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">1,433</span></p></td><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">5,541</span></p></td></tr><tr><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Combination, integration and other acquisition-related expenses</span></p></td><td class="prngen37" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">5,626</span></p></td><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen37" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">7,004</span></p></td><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen37" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">23,885</span></p></td><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen37" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">29,790</span></p></td></tr><tr><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><br/></td></tr><tr><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Operating income</span></p></td><td class="prngen12" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">30,746</span></p></td><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">34,707</span></p></td><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">150,466</span></p></td><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">59,360</span></p></td></tr><tr><td class="prngen38" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">%</span></p></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">6.9%</span></p></td><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">9.0%</span></p></td><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">8.5%</span></p></td><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">4.2%</span></p></td></tr><tr><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><br/></td></tr><tr><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Other (expense) income, net </span></p></td><td class="prngen22" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(493)</span></p></td><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">16,789</span></p></td><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">18,851</span></p></td><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen22" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(5,618)</span></p></td></tr><tr><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Interest expense, net</span></p></td><td class="prngen39" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(5,601)</span></p></td><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen39" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(4,494)</span></p></td><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen39" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(22,326)</span></p></td><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen39" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(26,603)</span></p></td></tr><tr><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Income before taxes and equity in net income of associated companies</span></p></td><td class="prngen12" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">24,652</span></p></td><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">47,002</span></p></td><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">146,991</span></p></td><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">27,139</span></p></td></tr><tr><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><br/></td></tr><tr><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Taxes on income before equity in net income of associated companies</span></p></td><td class="prngen37" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">8,237</span></p></td><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen37" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">2,307</span></p></td><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen37" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">34,939</span></p></td><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen39" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(5,296)</span></p></td></tr><tr><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Income before equity in net income of associated companies</span></p></td><td class="prngen12" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">16,415</span></p></td><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">44,695</span></p></td><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">112,052</span></p></td><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">32,435</span></p></td></tr><tr><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><br/></td></tr><tr><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Equity in net income of associated companies</span></p></td><td class="prngen37" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">1,711</span></p></td><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen37" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">3,816</span></p></td><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen37" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">9,379</span></p></td><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen37" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">7,352</span></p></td></tr><tr><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><br/></td></tr><tr><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Net income</span></p></td><td class="prngen12" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">18,126</span></p></td><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">48,511</span></p></td><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">121,431</span></p></td><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">39,787</span></p></td></tr><tr><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><br/></td></tr><tr><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Less: Net income attributable to noncontrolling interest</span></p></td><td class="prngen37" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">-</span></p></td><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen37" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">41</span></p></td><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen37" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">62</span></p></td><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen37" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">129</span></p></td></tr><tr><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><br/></td></tr><tr><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Net income attributable to Quaker Chemical Corporation</span></p></td><td class="prngen40" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$        18,126</span></p></td><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen40" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$       48,470</span></p></td><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen40" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$     121,369</span></p></td><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen40" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$       39,658</span></p></td></tr><tr><td class="prngen38" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">%</span></p></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">4.1%</span></p></td><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">12.6%</span></p></td><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">6.9%</span></p></td><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">2.8%</span></p></td></tr><tr><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><br/></td></tr><tr><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><u><b>Share and per share data:</b></u></span></p></td><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><br/></td></tr><tr><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Basic weighted average common shares outstanding</span></p></td><td class="prngen12" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">17,819,727</span></p></td><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">17,764,854</span></p></td><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">17,805,034</span></p></td><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">17,719,792</span></p></td></tr><tr><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Diluted weighted average common shares outstanding</span></p></td><td class="prngen12" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">17,867,814</span></p></td><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">17,817,012</span></p></td><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">17,855,124</span></p></td><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">17,750,879</span></p></td></tr><tr><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><br/></td></tr><tr><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Net income attributable to Quaker Chemical Corporation common shareholders - basic</span></p></td><td class="prngen12" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$             1.01</span></p></td><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$             2.73</span></p></td><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$             6.79</span></p></td><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$             2.23</span></p></td></tr><tr><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Net income attributable to Quaker Chemical Corporation common shareholders - diluted</span></p></td><td class="prngen12" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$             1.01</span></p></td><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$             2.72</span></p></td><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$             6.77</span></p></td><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$             2.22</span></p></td></tr></table></div></div><div id="fusion-static-exit:EXBLZGWLHREBZI5TI3R2Q76H2A" style="display:none" data-fusion-component="EXBLZGWLHREBZI5TI3R2Q76H2A"></div><div id="fusion-static-enter:B7OYPL2WYJEZBPCR6UF6HWHQOI" style="display:none" data-fusion-component="B7OYPL2WYJEZBPCR6UF6HWHQOI"></div><div class="article-raw-html w-100"><div><table border="0" cellpadding="0" cellspacing="0" class="prnbcc"><tr><td class="prngen5" colspan="4" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><u><b>Quaker Chemical Corporation</b></u></span></p></td></tr><tr><td class="prngen5" colspan="4" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><u><b>Condensed Consolidated Balance Sheets</b></u></span></p></td></tr><tr><td class="prngen5" colspan="4" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><u><b>(Dollars in thousands, except par value)</b></u></span></p></td></tr><tr><td class="prngen26" nowrap="nowrap"><br/></td><td class="prngen26" nowrap="nowrap"><br/></td><td class="prngen26" nowrap="nowrap"><br/></td><td class="prngen26" nowrap="nowrap"><br/></td></tr><tr><td class="prngen26" nowrap="nowrap"><br/></td><td class="prngen35" colspan="3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>December 31,</b></span></p></td></tr><tr><td class="prngen30" nowrap="nowrap"><br/></td><td class="prngen41" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>2021</b></span></p></td><td class="prngen30" nowrap="nowrap"><br/></td><td class="prngen41" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>2020</b></span></p></td></tr><tr><td class="prngen30" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>(Unaudited)</b></span></p></td><td class="prngen26" nowrap="nowrap"><br/></td><td class="prngen26" nowrap="nowrap"><br/></td></tr><tr><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">ASSETS</span></p></td><td class="prngen26" nowrap="nowrap"><br/></td><td class="prngen26" nowrap="nowrap"><br/></td><td class="prngen26" nowrap="nowrap"><br/></td></tr><tr><td class="prngen26" nowrap="nowrap"><br/></td><td class="prngen26" nowrap="nowrap"><br/></td><td class="prngen26" nowrap="nowrap"><br/></td><td class="prngen26" nowrap="nowrap"><br/></td></tr><tr><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Current assets </span></p></td><td class="prngen26" nowrap="nowrap"><br/></td><td class="prngen26" nowrap="nowrap"><br/></td><td class="prngen26" nowrap="nowrap"><br/></td></tr><tr><td class="prngen42" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Cash and cash equivalents </span></p></td><td class="prngen26" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$     165,176</span></p></td><td class="prngen26" nowrap="nowrap"><br/></td><td class="prngen26" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$     181,833</span></p></td></tr><tr><td class="prngen42" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Accounts receivable, net </span></p></td><td class="prngen26" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">430,676</span></p></td><td class="prngen26" nowrap="nowrap"><br/></td><td class="prngen26" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">372,974</span></p></td></tr><tr><td class="prngen42" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Inventories, net</span></p></td><td class="prngen26" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">264,531</span></p></td><td class="prngen26" nowrap="nowrap"><br/></td><td class="prngen26" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">187,764</span></p></td></tr><tr><td class="prngen42" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Prepaid expenses and other current assets </span></p></td><td class="prngen39 prnpr8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">59,871</span></p></td><td class="prngen26" nowrap="nowrap"><br/></td><td class="prngen43" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">50,156</span></p></td></tr><tr><td class="prngen44" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Total current assets </span></p></td><td class="prngen26" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">920,254</span></p></td><td class="prngen26" nowrap="nowrap"><br/></td><td class="prngen26" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">792,727</span></p></td></tr><tr><td class="prngen26" nowrap="nowrap"><br/></td><td class="prngen26" nowrap="nowrap"><br/></td><td class="prngen26" nowrap="nowrap"><br/></td><td class="prngen26" nowrap="nowrap"><br/></td></tr><tr><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Property, plant and equipment, net</span></p></td><td class="prngen26" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">197,520</span></p></td><td class="prngen26" nowrap="nowrap"><br/></td><td class="prngen26" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">203,883</span></p></td></tr><tr><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Right of use lease assets</span></p></td><td class="prngen26" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">36,635</span></p></td><td class="prngen26" nowrap="nowrap"><br/></td><td class="prngen26" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">38,507</span></p></td></tr><tr><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Goodwill </span></p></td><td class="prngen26" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">631,194</span></p></td><td class="prngen26" nowrap="nowrap"><br/></td><td class="prngen26" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">631,212</span></p></td></tr><tr><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Other intangible assets, net </span></p></td><td class="prngen26" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">1,027,782</span></p></td><td class="prngen26" nowrap="nowrap"><br/></td><td class="prngen26" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">1,081,358</span></p></td></tr><tr><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Investments in associated companies </span></p></td><td class="prngen26" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">95,278</span></p></td><td class="prngen26" nowrap="nowrap"><br/></td><td class="prngen26" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">95,785</span></p></td></tr><tr><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Deferred tax assets</span></p></td><td class="prngen26" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">16,138</span></p></td><td class="prngen26" nowrap="nowrap"><br/></td><td class="prngen26" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">16,566</span></p></td></tr><tr><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Other non-current assets </span></p></td><td class="prngen43" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">30,959</span></p></td><td class="prngen26" nowrap="nowrap"><br/></td><td class="prngen26" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">31,796</span></p></td></tr><tr><td class="prngen44" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Total assets </span></p></td><td class="prngen45" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$ 2,955,760</span></p></td><td class="prngen26" nowrap="nowrap"><br/></td><td class="prnsbts prnvab prnsbbd prntar prnpl6 prnpr8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$ 2,891,834</span></p></td></tr><tr><td class="prngen26" nowrap="nowrap"><br/></td><td class="prngen26" nowrap="nowrap"><br/></td><td class="prngen26" nowrap="nowrap"><br/></td><td class="prngen26" nowrap="nowrap"><br/></td></tr><tr><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">LIABILITIES AND EQUITY</span></p></td><td class="prngen26" nowrap="nowrap"><br/></td><td class="prngen26" nowrap="nowrap"><br/></td><td class="prngen26" nowrap="nowrap"><br/></td></tr><tr><td class="prngen26" nowrap="nowrap"><br/></td><td class="prngen26" nowrap="nowrap"><br/></td><td class="prngen26" nowrap="nowrap"><br/></td><td class="prngen26" nowrap="nowrap"><br/></td></tr><tr><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Current liabilities </span></p></td><td class="prngen26" nowrap="nowrap"><br/></td><td class="prngen26" nowrap="nowrap"><br/></td><td class="prngen26" nowrap="nowrap"><br/></td></tr><tr><td class="prngen42" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Short-term borrowings and current portion of long-term debt </span></p></td><td class="prngen26" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$        56,935</span></p></td><td class="prngen26" nowrap="nowrap"><br/></td><td class="prngen26" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$       38,967</span></p></td></tr><tr><td class="prngen42" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Accounts and other payables</span></p></td><td class="prngen26" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">234,083</span></p></td><td class="prngen26" nowrap="nowrap"><br/></td><td class="prngen26" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">198,872</span></p></td></tr><tr><td class="prngen42" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Accrued compensation </span></p></td><td class="prngen26" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">38,197</span></p></td><td class="prngen26" nowrap="nowrap"><br/></td><td class="prngen26" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">43,300</span></p></td></tr><tr><td class="prngen42" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Accrued restructuring</span></p></td><td class="prngen26" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">4,087</span></p></td><td class="prngen26" nowrap="nowrap"><br/></td><td class="prngen26" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">8,248</span></p></td></tr><tr><td class="prngen42" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Other accrued liabilities </span></p></td><td class="prngen43" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">97,165</span></p></td><td class="prngen26" nowrap="nowrap"><br/></td><td class="prngen43" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">93,573</span></p></td></tr><tr><td class="prngen44" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Total current liabilities </span></p></td><td class="prngen26" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">430,467</span></p></td><td class="prngen26" nowrap="nowrap"><br/></td><td class="prngen26" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">382,960</span></p></td></tr><tr><td class="prngen26" nowrap="nowrap"><br/></td><td class="prngen26" nowrap="nowrap"><br/></td><td class="prngen26" nowrap="nowrap"><br/></td><td class="prngen26" nowrap="nowrap"><br/></td></tr><tr><td class="prngen38" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Long-term debt </span></p></td><td class="prngen26" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">836,412</span></p></td><td class="prngen26" nowrap="nowrap"><br/></td><td class="prngen26" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">849,068</span></p></td></tr><tr><td class="prngen38" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Long-term lease liabilities</span></p></td><td class="prngen26" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">26,335</span></p></td><td class="prngen26" nowrap="nowrap"><br/></td><td class="prngen26" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">27,070</span></p></td></tr><tr><td class="prngen38" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Deferred tax liabilities</span></p></td><td class="prngen26" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">179,025</span></p></td><td class="prngen26" nowrap="nowrap"><br/></td><td class="prngen26" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">192,763</span></p></td></tr><tr><td class="prngen38" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Other non-current liabilities </span></p></td><td class="prngen26" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">95,599</span></p></td><td class="prngen26" nowrap="nowrap"><br/></td><td class="prngen26" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">119,059</span></p></td></tr><tr><td class="prngen44" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Total liabilities </span></p></td><td class="prnsbts prngen39 prnpr8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">1,567,838</span></p></td><td class="prngen26" nowrap="nowrap"><br/></td><td class="prngen47" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">1,570,920</span></p></td></tr><tr><td class="prngen26" nowrap="nowrap"><br/></td><td class="prngen26" nowrap="nowrap"><br/></td><td class="prngen26" nowrap="nowrap"><br/></td><td class="prngen26" nowrap="nowrap"><br/></td></tr><tr><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Equity</span></p></td><td class="prngen26" nowrap="nowrap"><br/></td><td class="prngen26" nowrap="nowrap"><br/></td><td class="prngen26" nowrap="nowrap"><br/></td></tr><tr><td class="prngen42"><p class="prnews_p"><span class="prnews_span">Common stock, $1 par value; authorized 30,000,000 shares; issued and outstanding 2021 - 17,897,033 shares; 2020 - 17,850,616 shares</span></p></td><td class="prngen26" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">17,897</span></p></td><td class="prngen26" nowrap="nowrap"><br/></td><td class="prngen26" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">17,851</span></p></td></tr><tr><td class="prngen42" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Capital in excess of par value </span></p></td><td class="prngen26" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">917,053</span></p></td><td class="prngen26" nowrap="nowrap"><br/></td><td class="prngen26" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">905,171</span></p></td></tr><tr><td class="prngen42" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Retained earnings </span></p></td><td class="prngen26" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">516,334</span></p></td><td class="prngen26" nowrap="nowrap"><br/></td><td class="prngen26" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">423,940</span></p></td></tr><tr><td class="prngen42" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Accumulated other comprehensive loss </span></p></td><td class="prngen39 prnpr6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(63,990)</span></p></td><td class="prngen26" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(26,598)</span></p></td></tr><tr><td class="prngen44" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Total Quaker shareholders' equity </span></p></td><td class="prngen49" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">1,387,294</span></p></td><td class="prngen26" nowrap="nowrap"><br/></td><td class="prngen47" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">1,320,364</span></p></td></tr><tr><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Noncontrolling interest</span></p></td><td class="prngen49" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">628</span></p></td><td class="prngen26" nowrap="nowrap"><br/></td><td class="prngen49" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">550</span></p></td></tr><tr><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Total equity </span></p></td><td class="prngen43" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">1,387,922</span></p></td><td class="prngen26" nowrap="nowrap"><br/></td><td class="prngen43" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">1,320,914</span></p></td></tr><tr><td class="prngen44" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Total liabilities and equity </span></p></td><td class="prngen45" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$ 2,955,760</span></p></td><td class="prngen26" nowrap="nowrap"><br/></td><td class="prnsbtb0 prnrbrb0 prnvab prnsbbd prntar prnpl6 prnsblb0 prnpr8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$ 2,891,834</span></p></td></tr></table></div></div><div id="fusion-static-exit:B7OYPL2WYJEZBPCR6UF6HWHQOI" style="display:none" data-fusion-component="B7OYPL2WYJEZBPCR6UF6HWHQOI"></div><div id="fusion-static-enter:B4FWDU6KOBB5FCV6D3CM37L5QE" style="display:none" data-fusion-component="B4FWDU6KOBB5FCV6D3CM37L5QE"></div><div class="article-raw-html w-100"><div><table border="0" cellpadding="0" cellspacing="0" class="prnbcc"><tr><td class="prngen5" colspan="4" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><u><b>Quaker Chemical Corporation</b></u></span></p></td></tr><tr><td class="prngen5" colspan="4" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><u><b>Condensed Consolidated Statements of Cash Flows</b></u></span></p></td></tr><tr><td class="prngen5" colspan="4" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><u><b>(Dollars in thousands)</b></u></span></p></td></tr><tr><td class="prngen26" nowrap="nowrap"><br/></td><td class="prngen26" nowrap="nowrap"><br/></td><td class="prngen26" nowrap="nowrap"><br/></td><td class="prngen26" nowrap="nowrap"><br/></td></tr><tr><td class="prngen26" nowrap="nowrap"><br/></td><td class="prngen35" colspan="3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>Twelve Months Ended <br/>December 31,</b></span></p></td></tr><tr><td class="prngen26" nowrap="nowrap"><br/></td><td class="prngen49" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>2021</b></span></p></td><td class="prnsbtbl prngen26" nowrap="nowrap"><br/></td><td class="prngen49" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>2020</b></span></p></td></tr><tr><td class="prngen26" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>(Unaudited)</b></span></p></td><td class="prngen26" nowrap="nowrap"><br/></td><td class="prngen26" nowrap="nowrap"><br/></td></tr><tr><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Cash flows from operating activities </span></p></td><td class="prngen26" nowrap="nowrap"><br/></td><td class="prngen26" nowrap="nowrap"><br/></td><td class="prngen26" nowrap="nowrap"><br/></td></tr><tr><td class="prngen42" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Net income</span></p></td><td class="prngen26" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$     121,431</span></p></td><td class="prngen26" nowrap="nowrap"><br/></td><td class="prngen26" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$    39,787</span></p></td></tr><tr><td class="prngen42" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Adjustments to reconcile net income to net cash provided by operating activities: </span></p></td><td class="prngen26" nowrap="nowrap"><br/></td><td class="prngen26" nowrap="nowrap"><br/></td><td class="prngen26" nowrap="nowrap"><br/></td></tr><tr><td class="prngen52" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Amortization of debt issuance costs</span></p></td><td class="prngen26" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">4,749</span></p></td><td class="prngen26" nowrap="nowrap"><br/></td><td class="prngen26" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">4,749</span></p></td></tr><tr><td class="prngen52" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Depreciation and amortization</span></p></td><td class="prngen26" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">86,550</span></p></td><td class="prngen26" nowrap="nowrap"><br/></td><td class="prngen26" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">83,246</span></p></td></tr><tr><td class="prngen52" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Equity in undistributed earnings of associated companies, net of dividends </span></p></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(8,971)</span></p></td><td class="prngen26" nowrap="nowrap"><br/></td><td class="prngen26" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">4,862</span></p></td></tr><tr><td class="prngen52" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Acquisition-related fair value adjustments related to inventory</span></p></td><td class="prngen26" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">801</span></p></td><td class="prngen26" nowrap="nowrap"><br/></td><td class="prngen26" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">229</span></p></td></tr><tr><td class="prngen52" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Deferred income taxes</span></p></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(12,506)</span></p></td><td class="prngen26" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(38,281)</span></p></td></tr><tr><td class="prngen52" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Uncertain tax positions (non-deferred portion)</span></p></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(922)</span></p></td><td class="prngen26" nowrap="nowrap"><br/></td><td class="prngen26" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">1,075</span></p></td></tr><tr><td class="prngen52" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Deferred compensation other, net</span></p></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(5,325)</span></p></td><td class="prngen26" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(471)</span></p></td></tr><tr><td class="prngen52" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Share-based compensation </span></p></td><td class="prngen26" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">11,038</span></p></td><td class="prngen26" nowrap="nowrap"><br/></td><td class="prngen26" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">10,996</span></p></td></tr><tr><td class="prngen52" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(Gain) loss on disposal of property, plant, equipment and other assets</span></p></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(4,695)</span></p></td><td class="prngen26" nowrap="nowrap"><br/></td><td class="prngen26" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">871</span></p></td></tr><tr><td class="prngen52" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Insurance settlement realized </span></p></td><td class="prngen26" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">-</span></p></td><td class="prngen26" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(1,035)</span></p></td></tr><tr><td class="prngen52" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Indefinite-lived intangible asset impairment</span></p></td><td class="prngen26" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">-</span></p></td><td class="prngen26" nowrap="nowrap"><br/></td><td class="prngen26" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">38,000</span></p></td></tr><tr><td class="prngen52" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Gain on inactive subsidiary litigation and settlement reserve</span></p></td><td class="prngen26" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">-</span></p></td><td class="prngen26" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(18,144)</span></p></td></tr><tr><td class="prngen52" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Combination and other acquisition-related expenses, net of payments</span></p></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(1,974)</span></p></td><td class="prngen26" nowrap="nowrap"><br/></td><td class="prngen26" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">860</span></p></td></tr><tr><td class="prngen52" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Restructuring and related charges</span></p></td><td class="prngen26" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">1,433</span></p></td><td class="prngen26" nowrap="nowrap"><br/></td><td class="prngen26" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">5,541</span></p></td></tr><tr><td class="prngen52" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Pension and other postretirement benefits</span></p></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(6,330)</span></p></td><td class="prngen26" nowrap="nowrap"><br/></td><td class="prngen26" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">16,535</span></p></td></tr><tr><td class="prngen42"><p class="prnews_p"><span class="prnews_span">(Decrease) increase in cash from changes in current assets and current liabilities, net of acquisitions: </span></p></td><td class="prngen26" nowrap="nowrap"><br/></td><td class="prngen26" nowrap="nowrap"><br/></td><td class="prngen26" nowrap="nowrap"><br/></td></tr><tr><td class="prngen52" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Accounts receivable</span></p></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(67,473)</span></p></td><td class="prngen26" nowrap="nowrap"><br/></td><td class="prngen26" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">17,170</span></p></td></tr><tr><td class="prngen52" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Inventories </span></p></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(84,428)</span></p></td><td class="prngen26" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(3,854)</span></p></td></tr><tr><td class="prngen52" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Prepaid expenses and other current assets </span></p></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(21,174)</span></p></td><td class="prngen26" nowrap="nowrap"><br/></td><td class="prngen26" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">927</span></p></td></tr><tr><td class="prngen52" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Change in restructuring liabilities</span></p></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(5,266)</span></p></td><td class="prngen26" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(15,745)</span></p></td></tr><tr><td class="prngen52" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Accounts payable and accrued liabilities </span></p></td><td class="prngen26" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">37,998</span></p></td><td class="prngen26" nowrap="nowrap"><br/></td><td class="prngen26" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">22,308</span></p></td></tr><tr><td class="prngen52" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Estimated taxes on income</span></p></td><td class="prngen26" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">3,997</span></p></td><td class="prngen26" nowrap="nowrap"><br/></td><td class="prngen26" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">8,763</span></p></td></tr><tr><td class="prngen53" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Net cash provided by operating activities </span></p></td><td class="prngen47" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">48,933</span></p></td><td class="prngen26" nowrap="nowrap"><br/></td><td class="prngen47" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">178,389</span></p></td></tr><tr><td class="prngen26" nowrap="nowrap"><br/></td><td class="prngen26" nowrap="nowrap"><br/></td><td class="prngen26" nowrap="nowrap"><br/></td><td class="prngen26" nowrap="nowrap"><br/></td></tr><tr><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Cash flows from investing activities </span></p></td><td class="prngen26" nowrap="nowrap"><br/></td><td class="prngen26" nowrap="nowrap"><br/></td><td class="prngen26" nowrap="nowrap"><br/></td></tr><tr><td class="prngen52" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Investments in property, plant and equipment</span></p></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(21,457)</span></p></td><td class="prngen26" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(17,901)</span></p></td></tr><tr><td class="prngen52" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Payments related to acquisitions, net of cash acquired</span></p></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(42,417)</span></p></td><td class="prngen26" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(56,230)</span></p></td></tr><tr><td class="prngen52" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Proceeds from disposition of assets</span></p></td><td class="prngen26" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">14,744</span></p></td><td class="prngen26" nowrap="nowrap"><br/></td><td class="prngen26" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">2,702</span></p></td></tr><tr><td class="prngen52" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Insurance settlement interest earned</span></p></td><td class="prngen26" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">-</span></p></td><td class="prngen26" nowrap="nowrap"><br/></td><td class="prngen26" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">44</span></p></td></tr><tr><td class="prngen53" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Net cash used in investing activities </span></p></td><td class="prngen54" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(49,130)</span></p></td><td class="prngen26" nowrap="nowrap"><br/></td><td class="prngen54" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(71,385)</span></p></td></tr><tr><td class="prngen26" nowrap="nowrap"><br/></td><td class="prngen26" nowrap="nowrap"><br/></td><td class="prngen26" nowrap="nowrap"><br/></td><td class="prngen26" nowrap="nowrap"><br/></td></tr><tr><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Cash flows from financing activities </span></p></td><td class="prngen26" nowrap="nowrap"><br/></td><td class="prngen26" nowrap="nowrap"><br/></td><td class="prngen26" nowrap="nowrap"><br/></td></tr><tr><td class="prngen52" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Payments of term loan debt</span></p></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(38,011)</span></p></td><td class="prngen26" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(37,615)</span></p></td></tr><tr><td class="prngen52" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Borrowings (repayments) on revolving credit facilities, net</span></p></td><td class="prngen26" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">53,031</span></p></td><td class="prngen26" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(11,485)</span></p></td></tr><tr><td class="prngen52" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Repayments on other debt, net</span></p></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(776)</span></p></td><td class="prngen26" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(661)</span></p></td></tr><tr><td class="prngen52" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Dividends paid </span></p></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(28,599)</span></p></td><td class="prngen26" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(27,563)</span></p></td></tr><tr><td class="prngen52" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Stock options exercised, other</span></p></td><td class="prngen26" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">890</span></p></td><td class="prngen26" nowrap="nowrap"><br/></td><td class="prngen26" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">3,867</span></p></td></tr><tr><td class="prngen52" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Purchase of noncontrolling interest in affiliates</span></p></td><td class="prngen26" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">-</span></p></td><td class="prngen26" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(1,047)</span></p></td></tr><tr><td class="prngen52" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Distributions to noncontrolling affiliate shareholders</span></p></td><td class="prngen26" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">-</span></p></td><td class="prngen26" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(751)</span></p></td></tr><tr><td class="prngen53" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Net cash used in financing activities </span></p></td><td class="prngen54" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(13,465)</span></p></td><td class="prngen26" nowrap="nowrap"><br/></td><td class="prngen54" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(75,255)</span></p></td></tr><tr><td class="prngen26" nowrap="nowrap"><br/></td><td class="prngen26" nowrap="nowrap"><br/></td><td class="prngen26" nowrap="nowrap"><br/></td><td class="prngen26" nowrap="nowrap"><br/></td></tr><tr><td class="prngen53" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Effect of foreign exchange rate changes on cash </span></p></td><td class="prngen54" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(3,057)</span></p></td><td class="prngen26" nowrap="nowrap"><br/></td><td class="prngen47" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">6,591</span></p></td></tr><tr><td class="prngen26" nowrap="nowrap"><br/></td><td class="prngen26" nowrap="nowrap"><br/></td><td class="prngen26" nowrap="nowrap"><br/></td><td class="prngen26" nowrap="nowrap"><br/></td></tr><tr><td class="prngen38" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Net (decrease) increase in cash, cash equivalents and restricted cash</span></p></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(16,719)</span></p></td><td class="prngen26" nowrap="nowrap"><br/></td><td class="prngen26" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">38,340</span></p></td></tr><tr><td class="prngen38" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Cash, cash equivalents and restricted cash at the beginning of the period </span></p></td><td class="prngen43" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">181,895</span></p></td><td class="prngen26" nowrap="nowrap"><br/></td><td class="prngen43" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">143,555</span></p></td></tr><tr><td class="prngen38" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Cash, cash equivalents and restricted cash at the end of the period </span></p></td><td class="prngen45" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$     165,176</span></p></td><td class="prngen26" nowrap="nowrap"><br/></td><td class="prngen45" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$ 181,895</span></p></td></tr></table></div></div><div id="fusion-static-exit:B4FWDU6KOBB5FCV6D3CM37L5QE" style="display:none" data-fusion-component="B4FWDU6KOBB5FCV6D3CM37L5QE"></div><figure class="image | figure article-image w-100 primary"><div class="img-wrapper figure-img"><img class="img-fluid mx-auto d-block" alt="(PRNewsfoto/Quaker Houghton)" height="133" src="https://gray-wbrc-prod.cdn.arcpublishing.com/resizer/2kP_YK9Q3MEQEx0FHAD32Bb-Mkw=/980x0/smart/filters:quality(85)/cloudfront-us-east-1.images.arcpublishing.com/gray/3CRW4WLUGL2HIM2GB5F72GAXPE.jpg" width="980"/></div><figcaption class="figure-caption">(PRNewsfoto/Quaker Houghton)<span class="ml-2">(PRNewswire)</span></figcaption></figure><p class="text | article-text">View original content to download multimedia:</p><div class="interstitial-link | border-0 mb-3"><div class="p-2"><div class="align-self-center"><h6 class="mb-0 font-weight-bold"><a class="" href="https://www.prnewswire.com/news-releases/quaker-houghton-announces-fourth-quarter-and-full-year-2021-results-301490216.html">https://www.prnewswire.com/news-releases/quaker-houghton-announces-fourth-quarter-and-full-year-2021-results-301490216.html</a></h6></div></div></div><p class="text | article-text">SOURCE  Quaker Houghton</p></div><div class="article-body | article w-100"><p class="text | article-text"><i>The above press release was provided courtesy of PRNewswire. The views, opinions and statements in the press release are not endorsed by Gray Media Group nor do they necessarily state or reflect those of Gray Media Group, Inc.</i></p></div></section><div class="col-12 d-flex flex-column flex-lg-row w-100"><div class="article-content-container | flex-lg-fill mr-lg-3"><section class="header | w-100"></section><section class="body | w-100"></section><section class="recommendations | w-100"></section></div><section class="right-rail | rail ml-lg-3 d-flex flex-column flex-lg-fill"></section></div><section class="bottom-wrapped | col-12"></section></div></div><footer class="footer | w-100"><div id="fusion-static-enter:footer-wbrc" style="display:none" data-fusion-component="footer-wbrc"></div><div class="footer | card bg-primary-branding mt-3 d-flex rounded-0 text-center text-sm-left zindex-highest"><div class="card-body"><div class="container"><div class="row"><div class="col"><div class="footer-links | row justify-content-start my-3"><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/news">News</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/livestream">Live</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/weather">First Alert Weather</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/video-gallery/programming/good-day/">Good Day Alabama</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/health/coronavirus/vaccine">Vaccine Alert Team</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/content/news/the-good-stuff/">The Good Stuff</a></div></div></div><div class="col-12 col-sm-5 col-md-3 col-xl-2"><div class="footer-contacts | row justify-content-start my-3 small"><div class="col"><ul class="list-unstyled mb-0"><li class="footer-contact | font-weight-bold">WBRC</li><li class="footer-contact | footer-address">1720 Valley View Drive</li><li class="footer-contact | footer-city-state">Birmingham, AL 35209</li><li class="footer-contact | footer-phone">(205) 322-6666</li></ul></div></div></div></div></div></div><div class="card-footer small pt-0"><div class="footer-links | d-flex flex-wrap justify-content-center text-center"><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="https://publicfiles.fcc.gov/tv-profile/WBRC" rel="noopener noreferrer" target="_blank">Public Inspection File</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="mailto:PUBLICFILE@WBRC.COM" rel="noopener noreferrer" target="_blank">PUBLICFILE@WBRC.COM - (205) 583-4343</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="/terms-of-service/" rel="noopener noreferrer" target="_blank">Terms of Service</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="/privacy-policy/" rel="noopener noreferrer" target="_blank">Privacy Policy</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="https://publicfiles.fcc.gov/tv-profile/WBRC/equal-employment-opportunity-records/" rel="noopener noreferrer" target="_blank">EEO Statement</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="https://webpubcontent.gray.tv/gdm/fcc/wbrc-fcc_applications.pdf" rel="noopener noreferrer" target="_blank">FCC Applications</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="/about-us" rel="noopener noreferrer" target="_blank">Closed Captioning</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="/advertising" rel="noopener noreferrer" target="_blank">Advertising</a></div><div id="ccpa-link" class="ccpa-dynamic-insertion-container d-flex align-self-center"></div></div></div><div class="footer-copyright | card-footer"><div class="font-weight-light small mx-auto text-center">A Gray Media Group, Inc. Station - <!-- -->© <!-- --> <!-- -->2002-2022 Gray Television, Inc.</div><div class="footer-corp-logo | w-100 mx-auto mt-2 mb-0"></div></div></div><div id="fusion-static-exit:footer-wbrc" style="display:none" data-fusion-component="footer-wbrc"></div></footer></div></div><script id="fusion-metadata" type="application/javascript">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</script></body></html>